Saltar al contenido
ENVÍA tu foto del mes de diciembre. Leer más... ×

Almagro

Miembros
  • Contenido

    28
  • Registrado

  • Última Visita



Sobre Almagro

  • Rango
    Miembro

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Almagro

    Aceite para motor 407sw 2.0 hdi

    Yo uso Castrol Edge Turbo Diésel 5W40 y estoy encantado. Mi motor es un RHR también y se puede poner ese aceite sin ningún problema sin tener que recurrir a un 5W30 por el FAP. En climas calurosos va mucho mejor un 5W40 que el 30 y ahora que los lagartos van con cantimplora por el sur, con ese aceite va sobradamente protegido. Un saludo!
  2. Desconocía esa campaña, muchas gracias por la información @jjcf Un saludo.
  3. Almagro

    Faros led Peugeot 407

    Te pueden denunciar de igual modo. En ese caso estaríamos inclumpiendo el art. 17 del RGV (dispositivos de alumbrado y señalización), lógico por lo que para pasar la ITV tuvieses que cambiarlos. La lámpara de led no proyecta el haz de luz del mismo modo que la halógena. Estoy completamente de acuerdo con vosotros en que, la luz de cruce (no xenon) que traen los 407 es muy pobre, pero tened cuidado, eso se denuncia como poco con 200€ (100€ en pronto pago) y podrían remitirnos el coche a pasar una ITV extraordinaria. Yo personalmente, veo un apaño bastante difícil a este problema si lo que queremos es dejar "todos los cabos bien sujetos". Saludos
  4. Pues se ha quedado funcionando, pero vamos, me ha mosqueado mucho la tardecita que me ha dado el puñetero fusible. Indagaré un poco al respecto a ver si encuentro alguna información más.
  5. Es muy fácil, es tan sólo un avisador de nivel, no tiene nada que ver con la temperatura del motor. En mi caso, como en otros, el depósito trae el sensor pero el coche no lleva la instalación para ella (no lleva conector) por lo que no recoge la información del nivel de refrigerante. En otros casos, directamente no hay sensor, tan sólo un tapón negro y punto. Una curiosidad más de estos franceses
  6. Bien, a ver, Gracias a JCL13 he podido encontrar la "rata". He mirado en la zona de fusibles por donde él me decía y lo primero que me ha llamado la atención ha sido un fusible completamente distinto a los demás y que no concuerda con la ranura en la que va insertado. Pues bien, he probado arrancar el coche sin dicho fusible y.... TACHAN! No me da error ninguno de airbags ni nada, sólo que no enciende la pantalla central de información del salpicadero y que el motor de arranque mueve y no arranca. Posteriormente coloco de nuevo el fusible (desconectando el borne de la batería), pongo el contacto, arranco y TACHAN! El coche arranca perfectamente, no da fallo de nada y la bomba de la dirección apenas hace ruido (anteriormente se quedaba en marcha con el motor apagado y hacía un ruido feísimo, teniendo en cuenta que la bomba es nueva). Pues eso, he conseguido que funcione bien pero no sé concretamente para qué es ese fusible ni qué sistemas regula. He mirado en el manual y por la ubicación es el F7, no estoy muy seguro. ¿Alguien sabe qué funciones tiene?
  7. Hola chicos, sigo mi andadura recomponiendo este 407 que me está dando más de un quebradero de cabeza. He puesto hoy la batería después de poner todo (asientos, elevalunas, etc) y me ha dado un error inicial de sensor de airbag y de presión de neumáticos. Hasta ahí vale, el problema es que voy a pararlo, saco la llave y el coche se queda arrancado, observo que no funciona el cuenta revoluciones (no marca rpms pero sí hay iluminación) y he tenido que calar el coche. ¿Alguien me puede decir qué habrá mal? Como siempre, muchísimas gracias a todos de antemano.
  8. Es mi último recurso, llevarlo a algún lugar donde trabajen con gomas a ver si me la pueden reconstruir o al menos volver a fundir y pegarla. Por ahora sigo corriendo desguaces donde, por cierto, no hay apenas nada de peugeot 407, al menos aquí en Murcia me ocurre eso.
  9. Esta mañana he hablado con ellos, me comentan que precisamente de ese silentblock no tienen repuesto (no lo suministran). Me está costando más encontrar esa dichosa pieza de goma que a Marco su madre.... Seguiré informando por si alguien más se ve en el mismo caso.
  10. Me fío más de mis propios ojos antes que cualquier sensor.... En fín, una cosa más solucionada, queda la duda resuelta para quien se vea en la misma tesitura el día de mañana.
  11. No soy de acuerdos comerciales , me gusta mucho mas Castrol y siendo el mismo SAE no creo que haya problema alguno, a día de hoy no hay mal aceite si acaso unos mejores que otros. Un saludo
  12. He consultado en Peugeot, me dicen que hay muchos modelos con el mío que traen el sensor incluido en el vaso expansor, pero que no llevan instalación de cableado para dicho sensor, de ahí a que yo no encuentre cables huérfanos ni nada. Efectivamente se confirma cuando, los que sí lleváis ese conector, al sacarlo no da aviso de nada, quiere decir que sólo avisa cuando el refrigerante está en nivel bajo. Muchísimas gracias a todos por vuestras aportaciones, sirven de mucha ayuda. Un saludo
  13. Ese es el tema, que no encuentro cable por ningún sitio. Barajo la opción de que le hayan cambiado el vaso de expansión y lleve eso ahí, porque del mazo de cables que me has señalado no sale ningún cable hacia ahí. Muchas gracias por tu ayuda! Un saludo
  14.   Nombre: Peugeot 407 Sport HDI 136CV Categoría: Vehículos Añadido: 2017-04-25 Propietario: Almagro   Peugeot 407 Sport HDI 136CV  
×