Saltar al contenido

GRAZALEMO

Miembro
  • Contenido

    679
  • Registrado

  • Última Visita



Sobre GRAZALEMO

  • Rango
    Miembro Experto

Información del Perfil

  • Género
    Sin definir
  1. ¿Se me nota mucho el "ansia viva"?...jajajaja... Muchas gracias, Juan.
  2. Buenos días, compañeros. Dada la nueva operativa de la web y la mejora de la misma, también hemos visto la merma de algunas funciones, como esta que cito en el título del tema. Seguimos teniendo el "mensajero", pero la cuestión es: existe previsión de que se vuelva a activar un chat. Gracias de antemano. Un saludo.
  3. Muchas gracias a los salientes y bienvenidos a las nuevas incorporaciones
  4. ...hablando siempre de estaciones CEPSA. Por cierto, Shell se suma al carro y saca otra 95 mejorada que promete el oro y el moro...y según ellos, al mismo precio. Veremos. http://www.shell.es/products-services/on-the-road/fuels/shell-fuelsave/about-shell-fuelsave.html http://www.coches.net/noticias/shell-fuelsave-carburantes#opinions
  5. Aclarado el error de gasolina vs diesel, volvemos al asunto que titula tu post, Mixim. Tu coche lleva FAP. HDI 110 de 2007 casi de cajón.
  6. Si te oyeran los "detailers"... :whistle: ...ja.
  7. En la línea de Carlos. La mayoría de los propietarios del 1.6 gasolina llegamos a esa conclusión: no se le saca prácticamente nada de potencial. A este y a la mayoría de los atmosféricos de este tipo. Todo esto después de mirar y remirar en multitud de foros y fuentes especializadas. A lo sumo, tirando de filtros, campanas de admisión y similares conseguirás mayor finura, sensaciones...pero aumentar rendimiento
  8. Siempre parte de la posición de reposo con esa pequeña apertura. Creo que no puede quedar nunca totalmente cerrada. Por ahí entra el aire de admisión y hace falta un mínimo de aire siempre, por ej. para el ralentí. Así que esa abertura es normal. En cuanto a la suciedad y su repercusión en el óptimo funcionamiento del mecanismo, parece ser que esa mierda impide que el "pétalo" se mueva con total suavidad y sin saltitos. Aparte de que cerca de la posición de reposo se vaya formando una especie de asiento o depósito de suciedad acumulada que es la que provoca esos tirones en baja. Jpg, puede ser que el fallo que te arroja en pantalla se debiera a todo ello. El sistema de inyección/encendido entiende que le debe entrar una cantidad de aire que la regula la mariposa. Mariposa que no actua bien por culpa de la suciedad que da un paso de aire incorrecto y de ahí el mensaje de error. Y con el disolvente ándate con ojo. Lo mismo no es problema pero por precaución te aconsejaría hacerlo con gasolina a pincel y trapo. Y a mayores, usar un spray tipo carb cleaner. Pd: Carlos, al final con el cambio de aceite/filtros, la "óptima" y esta limpieza te veo fulminando records ...jajaja
  9. Pues sí que tenía mierda, jpg. Cuando yo la limpié no tenía ni la décima parte de suciedad que la tuya y se notó la mejora en el funcionamiento. Así que en tu caso seguro que se nota más. No sé si será el origen de tu fallo, ya lo irás probando, pero la limpieza le hacía falta como el comer. No olvides hacer lo propio con el sensor map, el verde. Lo mismo lo has hecho ya. Y otra cosita que me ha quedado clara. Yo también desmonté cuerpo de la mariposa con batería sin necesidad de desconectarla pero si que me advirtieron de no desconectar la pieza de la mariposa de su conector, que si podía desconfigurarse o algo así y después habría que enchufar a máquina para ajustarla, etc... con lo que fue un coñazo limpiar con e cable conectado y encima del vano motor. Pero a la vista de tu experiencia ya veo que no hay problema en desconectar. Un saludo y que no vuelva a salir el fallo
  10. Pues la verdad es que desde hace ya años no le echaba cuenta al tema de usar una u otra gasolina. Me refiero concretamente a si mejoraba algo con la de octanaje 98 frente a la 95. La conclusión a la que llegué tras varias lecturas técnicas es que si había cierta mejora no era por el aumento de octanaje sino por el uso de de adititivos y detergentes que limpiaban el circuito de alimentación. Y por lo que me comentas es lo que promete cepsa en la publicidad de ese producto y, como has comprobado, parece que algo hace. Si limpia inyectores, válvulas, conductos, etc.. pues en teoría el consumo debe bajar. Da la casualidad que desde hace meses estoy repostando en una estacion Cepsa con una tarjeta que me da sobre eso de descuento -5 cent. por litro-. Visto así tu caso, me estoy animando a echarle de es Óptima 95 y ver resultados. Gracias por dar ideas.
  11. Apostilló el "maestro". :dry: Maestro de maestros...
  12. ¡Sí señor!, Carlos. Te estás poniendo las pilas bien con el tema de la conducción eficiente. Me alegro un montón. Estás llegando al máximo de eficiencia. La cifra de los 1000 kms. la tienes a un pelo. Pedazo de logro con ese coche.
  13. ¿Te ha costado o te va a costar mirarte lo de la mariposa? me refiero a esos 40 €. Imagino que ya habrás cambiado las bujías, porque con 110.000 kms. están estiradas hasta el doble de lo preconizado, que si no recuerdo mal su reemplazo corresponde a 60.000 kms. Si, como parece, el problema persiste. El origen es posible que pueda estar en lo que te dicen de la mariposa motorizada, pero ojo que el reemplazo es costoso. Lo ideal es que fuese suciedad acumulada en la misma -mecanismo muy proclive a ello en este motor-, y con una limpieza tanto de la mariposa como del colector de admisión es posible que se solucione esas disfunciones. Y por supuesto, dentro de ese mismo colector, no olvidar la limpieza/revisión/sustitución del famoso sensor de presión atmosférica, pieza que su fallo provoca síntomas muy parecidos a los que comentas.
  14. Bernardo, qué tal, bienvenido. Me confunde un poco esa parte de la descripcion de tu problema. Me refiero a eso de que se muere de luces y todo. Quieres decir que ¿se queda sin contacto? ¿totalmente apagado como si quitaras llave?...si es así parece un problema más complicado (...o no,quién sabe) más allá de bobinas, bujías o disfunciones en la admisión con la mariposa motorizada o sensores. Digo esto porque creo que de estar el origen del problema en algunos de estos componentes el motor se apagaría pero no el contacto, ni las luces si eventualmente estuvieran encendidas. Habría, creo, que buscar en las líneas y módulos electricos/electrónicos. Suena raro que sea la batería, no se va a morir así de bruces y dejar ni una "gota" de corriente y luego revivir...pero le veo más relación con algo parecido a eso -BSI, calculador, ...- si es así como te pasa que se apaga todo. En cambio, si se queda con contacto y corriente, la cosa irá en la línea que te comenta Jaweb. Comprueba de menos a más en sistema de admisión y encendido. Por un lado, estado de limpieza de sensor map, mariposa motorizada...y por otro bujías, bobinas -como te comentan-...también temas de sondas pre- y post- catalizador. Pero de menos complicado a más. Seguiremos tu progresión en busca de la avería, un saludo.
  15. Disculpe el retraso, pero últimamente estoy muy olvidadizo... :whistle: Comprobado este fin de semana, con la bombilla de cruce aún fundida, y nada...ningún tipo de mensajes en el diario de alertas. Combinando varias opciones de consulta de alertas: enciende y apaga luces, antes...después, sin arrancar con contacto, etc... Sospecho que sencillamente en esta versión no se informa de esos fallos en el diario de alertas, por falta de sensores o ausencia de configuración en la BSI. Por lo mismo, me da a mí que en el caso de falta de agua en el lavaparabrisas tampoco avisa. Aquí añadiría el ejemplo de falta de refrigerante en el vaso de expansión. Mi vaso no lleva sensor, y por lo tanto no se puede mostrar el mensaje en la multifunción. En cambio, dicho todo esto, me deja "mosca" que en el caso de los antinieblas sí que me ha dado aviso...


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad