Saltar al contenido
VOTACIÓN ABIERTA !!! Foto del mes de julio. Leer más... ×

MyWeapon

Miembros
  • Contenido

    5
  • Registrado

  • Última Visita



Sobre MyWeapon

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. MyWeapon

    Problemas MP3 USB Peugeot 308

    Bueno, aprobecho que Silver72 a resucitado el tema para deciros que encontré el origen del problema, a medias.... Por lo que se ve el Windows Media Player (windows 7) realiza modificaciones en los metadatos de los mp3 simplemente por reproducirlos, ¿cuales en concreto? pues no lo se, pero si escuchas cualquier cancion con este programa y luego te la llevas al coche no se reproduce... Solucion, cambiar cualquier cosa con el mp3tag y sobrescribir los metadatos...
  2. MyWeapon

    Problemas MP3 USB Peugeot 308

    Ok, probare a ver, a mi también me pasa eso de que algunas terminen antes del final... supuse que realmente el mp3 estaba incompleto.....
  3. MyWeapon

    Problemas MP3 USB Peugeot 308

    Creo que estan practicamente todos en 256kb/s Ahora mismo no tengo mas de 400MB de canciones... 8 Carpetas y todas con menos de 20 archivos.
  4. Buenas a todos, ya se que este tema ha sido discutido varias veces, de hecho he leido casi todos los post al respecto y pese a seguir todos los consejos de otros usuarios sigo teniendo problemas cuando intento reproducir mp3 desde una unidad usb. - Es una memoria usb Kingston de 32 gb formateada con fat32. - Tengo todas las canciones organizadas en carpetas, no tengo subcarpetas, todos los archivos son .mp3 y no uso caracteres extraños para los nombres. - Uso Mp3tag v2.81 para crear las etiquetas de mis canciones (tipo ID3v2.3 (Id3v1 ID3v2.3)) El problema que suelo tener es que algunas canciones no se reproducen. Aparecen listadas, con sus nombres, sus carátulas etc, pero tan pronto empiezan saltan a la siguiente como si la duracion de la cancion fuera de cero segundos, luego a la siguiente, y la siguiente.... asi puede saltarse carpetas enteras. Cada vez que meto canciones nuevas ocurre que canciones que ya funcionaban perfectamente empiezan a fallar. Consigo solucionarlo volviendo a editar las etiquetas, unas veces funciona introduciendo el nombre de cancion y artista (si estaba vacio), otras veces tengo que cambiar la caratula (Además comprobado, edito el nombre, pruebo, edito el artista, pruebo, cambio la caratula, pruebo....) Alguien tiene idea de por qué pasa esto? Es una autentica lata tener que estar editando canciones que ya funcionaban perfectamente...
  5. Buenas a todos, solo pasaba a saludar... XD
×