Saltar al contenido
VOTACIONES. Foto del mes de septiembre. Leer más... ×
#sorteoclubpeugeot No te pierdas el sorteo de septiembre. Leer más... ×

Hugo807

Miembros
  • Contenido

    55
  • Registrado

  • Última Visita



Sobre Hugo807

  • Rango
    Miembro Avanzado

Información del Perfil

  • Género
    Masculino
  • Ubicación
    A coruña

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Hugo807

    Fallo intermitente en el arranque.

    Hola. Al final me lo ha dado hoy y de momento todo ok. Eperare unos dias para ver como evoluciona y si esta todo ok...... Muchas gracias por vuestra ayuda.... Asi da gusto.
  2. Hugo807

    Sabeis que es este tubo?

    Muchas gracias!.... Entiendo que la carcasa estara por la parte de arriba debajo del aislante..... Se coloca sin mas?
  3. Hugo807

    Sabeis que es este tubo?

    Hola otra vez. Pues trasteando en el motor debido a un problema con el arranque he visto este tubo suelto Es un 2.2 hdi 170 y el tubo de goma negra en forma de s, Esta justo delante del dificilmente accesible deposito de liquido de frenos. Para verlo mejor he quitado la caja del filtro de aire pero no veo donde podria ir enganchado. Sabeis que es?. Gracias y saludos
  4. Hugo807

    Fallo intermitente en el arranque.

    He hablado con mi mecanico (un apasionado de su trabajo de la vieja escuela) y me ha dicho que ha desmontado y abierto el motor de arranque y que tenia las escobillas muy gastadas....que seguramente no hiciesen buen contacto por momentos y que Las va a cambiar .... No sabia que se pudiese reparar este tipo de fallos.... Y no fuese cosa de cambiar el m.a. por uno nuevo. Mañana me lo dara y os ire contando.
  5. Hugo807

    Fallo intermitente en el arranque.

    El arranque me lo iban a desmontar y revisar hoy..... también Fue lo que apunto el mecanico.... Ya os digo que en un ratito paso por el taller a ver que tal le va al "paciente"...
  6. Hugo807

    Fallo intermitente en el arranque.

    Lo que mas me mosquea es que sea intermitente..... Igual se pasa todo el dia ok y cuando menos te lo esperas falla....
  7. Hugo807

    Fallo intermitente en el arranque.

    Encendido casi 14, y apagado 12,97 creo recordar. El mecanico me dijo que lo veia ok....
  8. Hola Compañeros. Tengo una 807 2.2 hdi fap 170 cv y tengo un poltergeist en el arranque. Os cuento; La furgo, como yo la llamo, normalmente arranca al primer toque de llave, tanto da que haga frio, como que lleve varios diaa parada.... Arranque perfecto, vaya. Bien, pues el otro dia por la mañana, meto a los chavales para llevarlos al cole, arranco perfectamente, recorro 400 metros para dejar a la primera en la parada, apago el coche lo dejo 5 min y cuando vuelvo a arrancar...... Clik, click y nada mas..... Ni amago de arranque ni nada, solo un leve click al girar la llave..... Todo el cuadro encendido, luces, todo en on y una intensidad aparentemente correcta. Me ayudaron a empujar y pude arrancarlo dejandome caer por una cuesta en 2a. Cuando volvi a parar, lo deje varias horas y al arrancar funciono, pero ahora , cuando le apetece, falla el arranque..... Ahora arranca perfectamente y luego nada. La bateria comprobada con el tester da buen voltaje, en principio esta ok, ..... Como lo veis? Gracias y saludos
  9. Hugo807

    Le he puesto DRL

    Hola. Desgraciadamente no pasa ITV.... Tengo que desmontarlo. He dejado un acceso facil para quitar los dos focos led y me arriesgare a ir con la intalacion electrica hecha pero sin los citados focos..... Por cierto, Me toca para el mes que viene....
  10. Hola. Regalo recibido. Muchas gracias!. Ya es un "instrumento" más en mi 807
  11. Hugo807

    Sobre consumos Peugeot 807

    Hola lybra333 , que motor lleva la tuya?
  12. Hugo807

    Sobre consumos Peugeot 807

    Me apunto a ese curso!!!!!!.. Jejejjeje. Y por cierto, en este no (nos consume igual), pero en el otro coche que tenemos (Alfa159 1.9 JTDM 16v 150) no bajo de 7.1 - 7.2 y mi mujer lo deja en 6.8 sin mayor esfuerzo . (Y repito que no voy a fuego)
  13. Hola!. Lo intento pero No me funciona..... Probaré mas tarde
×