Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

kwan13

Miembros
  • Contenido

    58
  • Registrado

  • Última Visita



Sobre kwan13

  • Rango
    Miembro Avanzado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. kwan13

    diagbox primeros pasos

    Hola @juanbe2626 pudiste solucionar el problema con la interfaz? tengo una y me ocurre lo mismo, la mia seria fullchip, la ultima version de firmware que he puesto es la que tienes aqui es la 4.3.5, hay un detalle en el que creo que puede estar el problema, en mi caso cuando compre la interfaz se anuncia como 921815C, sin embargo cuando se actualiza la intefaz se queda como 963830C, no vendra por ahi el problema? a ver si es que estamos poniendo un firm no adecuado para nuestro hardware y de ahi la falta de comunicacion...
  2. kwan13

    Ausencia de dialogo DIAG

    mismo problema tambien, empiezo a pensar que el problema esta en el hardware o en el software del hardware, con que version de firmware usais el cable? se puede instalar cualquier version? es decir volver a otras mas antiguas o solo se puede flashear hacia delante. Un saludo!
  3. kwan13

    Ausencia de dialogo DIAG

    si es sp3 ahora estoy instalando win7 32bit sp1 a ver si hay suerte...
  4. kwan13

    Ausencia de dialogo DIAG

    Pues nada, mismo mensaje mismo problema, estoy por instalar una maquina virtual con windows 7 de 32 a ver si por casualidad....
  5. kwan13

    Ausencia de dialogo DIAG

    Buenas noches, de acuerdo en ello ando, además lo estoy haciendo en un pc físico con Windows xp, ese firm con esa versión de software es compatible no? Es que estuve viendo que según la versión del díagbox hace falta una versión mínima del firmware, también deciros que cuando intenta escanear e identificar suena un relé dentro, según he leído eso es normal y significa que la interfaz está bien no? Y otra pregunta tonta, hay que poner el coche con el contacto, osea justo antes de arrancar, no en el primer punto que solo sale la batería, no? A ver si con vuestros consejos lo acabo logrando, gracias!
  6. Pues como os comente en otro tema iba a comprar el cable para poder hacer yo mismo el diagnostico y algunas cosillas mas que queria cacharrear, he leido mucho por aqui en el foro y por otras paginas de como funciona esto, decir que soy informatico y me manejo bien con estos temas pero por ahora no he conseguido hacer nada, siempre da ausencia de dialogo o similar, si entro por diagbox me indica ausencia de dialogo si entro por pp2000 me indica que el calculador no ha respondido, por conexion CAN me lee el vin, por VAN lo pongo yo pero nada, indicaros que tengo el fullchip con la revision c, he instalado xp profesional 32 bits en virtualbox, instalando diagbox primeramente hasta 7.82(creo recordar) y al no funcionar por ahora ando en la 7.49(reinstalacion limpia de so y de diagbox), lo he estado probando con mi 307 hdi 2.0 90 cv de 2002 pero no hay manera, no se si se pueden subir capturas para que podais ver si algo esta mal o me esta faltando hacer algo. Un saludo.
  7. kwan13

    motor elevalunas 307

    Completamente de acuerdo!! esta es una pieza que no salio muy buena, yo al principio tambien la iba a buscar por desguace pero no merece, estan todas igual o peor... Por ali fue echar un vistazo y tienes tanto la del piloto como la del copiloto, yo pille de alli la de piloto y funciona de lujo, te lo aconsejo, lo unico mirar bien como es tu conexion por que hay de dos tipos creo recordar.
  8. kwan13

    Pequeños tirones

    Sin problema admin, me espero a que me llegue todo y asi de paso ya cuando abra voy con toda la informacion, Un saludo!
  9. kwan13

    Ordenador abordo Peugeot 307

    Si no me equivoco debes de tener las bombillas fundidas, cambiarlas y todo listo por que lo que se ha fastidiado es la retroiluminacion. Un saludo.
  10. kwan13

    Pequeños tirones

    ok victor pues tomo nota mirare a ver que hay por ahi, la verdad que cuando arranco por la mañana en frio si que suena el motor un poco mas seco hasta que pasa un rato y ya se queda con su sonido, en cuanto a lo de la diagnosis ya tengo pedido un cable y el diagbox instalado, cuando llegue ya os contare, por que seguro que me surgen dudas con el programita. Un saludo
  11. kwan13

    Pequeños tirones

    bueno pues limpieza de caudalimetro y al pelo, lo que si he notado una cosa que nunca me ha pasado con ningun coche, normalmente cuando vas por ejemplo cuesta abajo no hace falta acelerar o muy poco, el caso es que algunas veces bajando cuestas bastante pronunciadas suelto acelerador en 5 velocidad y se mantiene por ejemplo si voy a 100 incluso sube, pero algunas veces suelto y en vez de mantenerse el coche empieza a bajar de velocidad como si estuviese reduciendo obligandome incluso a acelerar ya que se puede bajar facil a 70, he comprobado frenos y por esa parte no habria problema, la verdad es que no es normal, cuando ocurre llaneando todavia se nota mas pasando la informacion de consumo de unos 5 litros o menos a 7 u 8 facilmente, alguna idea?
  12. kwan13

    Pequeños tirones

    Bueno pues he estado mirando un poco por encima y no lo localizo jaja, mi motor es el rhy no se si esta en el mismo sitio, desde luego la egr mas inaccesible no puede estar, creo que seria muy dificil sacarla de ahi sin sacar el motor o nose...
  13. kwan13

    Pequeños tirones

    Pues a ver si tengo un rato y lo localizo, eso se podría limpiar o directamente se cambia, en cuanto a la diagnosis tengo que mirar un lexia....
  14. kwan13

    Pequeños tirones

    Hola buenos dias! Vuelvo de nuevo con un pequeño problemilla, tengo un peugeot 307 2.0 de 90cv, el caso es que el coche va bien pero le noto unos tirones raros y solo en la siguiente circunstancia, en donde mas se nota es en 3º y 4º si aceleras suave en el rango de 1500 a 2000 rpm se nota que da tirones como si le faltase fuerza, Encontré otros post parecidos en los que se hablaba del map, mi duda es si este coche lleva dicho sensor ya que en los post que leí siempre hablaban de motores gasolina, el caudalímetro se supone que estaría bien por si pensabais que pueda ser eso, también decir que desde que tengo el coche hay veces que noto como si fuese aperreado, y a veces es rozar el acelerador y te pegas al asiento, como pista os indico que el motor se le cambio hace poco, ya que no me arrancaba bien y era por falta de compresión, se cambio filtros, aceite y todo eso, el problema de los tirones ha venido con este motor, sin embargo el problema de la pesadez que tiene a veces es común con ambos motores. A ver si se os ocurre algo. Un saludo amigos.
  15. kwan13

    Reprogramación mando a distancia

    tengo una duda y por mas que miro por todos lados no termino de aclararme, mi mando del cierre centralizado se ha fastidiado(no son las pilas ni nada) en un centro de reparacion de llaves ya me han dicho que se ha fastidiado, la duda es la siguiente, la llave funciona perfectamente y arranca el coche ya que el transponder esta perfectamente, si compro una placa(circuito del mando de cierre) la pongo en mi llave y la emparejo/sincronizo con el coche mediante el metodo de contacto, 10 segundos boton de cerrar, etc, funcionaria? o por fuerza hay que programarlas con maquina de diagnosis, tambien habia escuchado con con el lexia se podria pero luego vi que es necesario el pin del coche para hacerlo y yo esa tarjeta no la tengo. podriais aclararme un poco? mi coche es del 2002, 2.0 hdi. un saludo!
×