Saltar al contenido
Foto del mes de agosto. ENVÍA TU FOTO!! Leer más... ×

marchaaa

Miembros
  • Contenido

    74
  • Registrado

  • Última Visita



  1. Hooola, He vuelto a grabar el cd con las 2 carpetas y el archivo y... negativo. No arranca nada. Incluso he grabado el cd con otro programa y nada. El cd no es regrabable y en teoria lo cierra para que no puedas volverlo a utilizar. A lo mejor es por la version que tengo (7.11). De todas formas estoy muy contento por poder actualizar los mapas del navegador. Repito, muchas gracias por todo. Un saludo y hasta pronto!!!
  2. Hooola, Un problema, no he podido instalar los radares. Pasos que he realizado: Me bajo el archivo, lo descomprimo, grabo el cd con nero (son dos carpetas y un archivo, unos 2mb), lo pongo en el coche y nada,no arranca nada. Que he hecho mal?? Gracias, que puedo hacer?
  3. Hoooola, Actualizado y todo ok, aunque me falta instalar los radares, que lo haré en breve. No habia ningun problema, verdad? Hasta pronto!! Muchos muchos muchos saludos
  4. Hooola, De nuevo gracias por todo. En su dia cuando salió lo del usb quise ponerlo, fui al concesionario oficial y me dijeron eso, que no podia porque no habia espacio para poderlo conectar. Un poco raro porque se supone que seria una venta más la mano de obra... quizas todo muy nuevo para ellos, quien sabe. Gracias tambien por ese brico para poder hacerlo uno mismo. Cuando tenga un poco de tiempo libre lo intentaré. Y por último gracias por esa actualización de radares. Ahora a actualizar todo y disfrutar. Ya os comentaré que tal todo. Muchos saludosssssss!!!! Hasta la proxima!!
  5. Hoola, Pues muchas gracias, así lo haré. Y ya puestos... los radares... he bajado tambien el enlace. Como podria instalarlo? Me refiero a que no tengo USB (no puedo ponerlo pues tengo el cargador de cd y me dijeron que no tenia slots libres para instalarlo). Crees que podria ponerlo en un cd y a traves de él instalarlo?? o deberia ponerlo dentro del cd de actualización de mapas, es decir todo en un mismo cd?? Gracias por todo. GRANDE CLUB PEUGEOT!! Siempre que he tenido alguna duda/problema me habeis ayudado mucho. Un abrazo
  6. Hooola de nuevo, Es la 7.11 (y creo que algo de 6b o 3b...). Gracias, no quiero probar nada si por aqui no dais el visto bueno. Un saludo
  7. Hoooola, Gracias por los enlaces. Tengo un rt4 y no creo que tenga la version 8.20, me servirá esta acualizacion?? Lo puedo probar sin cargarme el aparato?? Gracias Saludos
  8. marchaaa

    anomalia anticontaminacion fallo motor

    Hoooola, A mi hace tiempo me salió el mismo mensaje. Tuvieron que cambiar la bomba de gasolina. Tengo un Thp. Muchos saludossss a todos!!!
  9. marchaaa

    Cartografía 2010-2011

    Hooola, Yo tambien lo he actualizado. Gracias por el limk Saludosssss
  10. marchaaa

    Nivel circuito. Enfriamiento insuficiente

    Por fin arreglado! :laugh: :laugh: :laugh: Era la sonda del deposito de agua, la han cambiado y todo ok, por lo menos eso parece. En fin gracias por vuestras respuestas Hasta la próxima!!! Saludossssss
  11. marchaaa

    Nivel circuito. Enfriamiento insuficiente

    Hooola de nuevo: Fuí al taller para que le echaran un vistazo. Le hicieron la típica revision: Cambio de aceite, rellenar un poco el nivel del agua refrigerante (decian que la alarma era debido a que estaba un poco bajo), mirar otros niveles, etc... Total que continua apareciendo la alarma "Nivel circuito. Enfriamiento insuficiente". Probablemente será como me decís de algun sensor que funcione mal... Porque fuga no han visto ninguna. Lo volveré a llevar a ver que me dicen esta vez. ... Gracias por vuestras respuestas Seguiré informando Hasta la próxima
  12. Hoooola a todos: Desde hace un par de días me sale una alarma en mi THP que dice: "Nivel circuito. Enfriamiento insuficiente". El coche tiene un par de años, pocos kilómetros y el nivel del líquido refrigertante está correcto. La temperatura del motor también es la adecuada. Supongo que será algo que tiene que ver con el aire acondicionado pero la verdad es que tira bastante bien el frio. No sé, la verdad es que me tiene un poco preocupado... A alguien por casualidad le ha pasado lo mismo??? Sabeis a que se puede deber esta alarma? Gracias de antemano por vuestro tiempo. Saludossss
  13. marchaaa

    campañas 308

    Hooola a todos, Soy un afectado por la dichosa campaña de las luces. La historia comenzó cuando a mi coche se le averió (con 14000Km) la bomba de la gasolina. Al llevarlo al taller y cambiar dicha bomba se dieron cuenta de que entraba en la campaña esa de las luces y han acualizado lo que antes habíais comentado. El resultado es que tampoco se me apagan las luces en la posición 0. Tengo que pasar de las de posición al 0 directamente saltando rápidamente por la posición Auto. Una autentica chapuza y es que encima dicen que eso no se va arreglar (órdenes de fábrica). Si bien es cierto que este fallo quizás no afecte a la seguridad de mi vehículo, la verdad es que podría averiarse otra cosa... por ejemplo más problemas electrónicos o problemas por apagar el motor con las luces encendidas. Esta es mi historia resumida brevemente... Qué opinais?? Saludosss
  14. marchaaa

    Sensores de Neumaticos

    Hooola El mio lo lleva. Es un Premium thp. Haz la prueba en la gasolinera, al bajar presión lo indicaba, lo que no me acuerdo era a partir de qué medida lo indicaba. Creo que era 1.8 o 1.5... Saludosss
  15. marchaaa

    Lavado de mi 308, fotos!

    Hooooola, Eso es cuidar el coche... Al principio yo hacia más o meno lo mismo, ahora lo llevo al tunel de lavado ;D Saludos
×