Saltar al contenido

Fuster

Miembro
  • Contenido

    5
  • Registrado

  • Última Visita



  1. Si, ahora le iré a hacer, lo tengo tirado en el taller al que lo lleve que no saben que le pasa...
  2. Buenas tardes, resulta que tengo el mismo problema con mi 206, un día lo puse en marcha fui a arrancar en primera como siempre y se caló, después se eso al poner el contacto a veces se encienden las luces del panel otras veces no, intento arrancar y me pita la BSI y se ponen en marcha los limpias solos, hace el clak clak clak clak de algún relé y me gustaría si me puede decir que cable de masa es el que tenia suelto y cortocircuitaba la BSI porque podría ser el mismo, ya comprobé los reles uno por uno y funcionan correctamente, espero puedan ayudarme... Un saludo y gracias
  3.   Nombre: Peugeot 206 x-line Categoría: Vehículos Añadido: 2017-08-14 Propietario: Fuster   Peugeot 206 x-line  
  4. Buenas, tengo un serio problema con mi 206 que luego comentaré, un saludo a todos.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad