Saltar al contenido

Rb407sport

Miembro
  • Contenido

    67
  • Registrado

  • Última Visita



1 Seguidor

Sobre Rb407sport

  • Rango
    Miembro Avanzado

Información del Perfil

  • Género
    Sin definir
  • Vehículo/s
    Peugeot 407 Sport pack 2.0 HDI 136cv fap

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Si en parado al girar la dirección también suena, pero hace mas como un crujido tipo clink clink, me he dado cuenta que en ocasiones suena mas y en otras menos, normalmente cuanto mas uso el coche ese dia mas lo hace, aunque es independiente si hace calor o no, por que empezó a hacerlo en invierno
  2. VID_20200719_050736.mp4 Pues el tema es que desde hace un tiempo me hace un ruido al pillar cualquier irregularidad como si de una cama vieja se tratara, lo he llevado al taller y me quieren cambiar rotulas y historias pero no me aseguran que sea eso. Aquí dejó un video con el sonido haber si me podéis orientar de que puede ser, tambien lo hace al girar la dirección aunque más leve. El coche es un Peugeot 407. VID_20200719_050736.mp4 VID_20200719_050736.mp4 VID_20200719_050736.mp4
  3. Hola me pasa lo mismo alguien sabe donde esta dicha válvula?? El fallo que da es el p1598
  4. Hola Recientemente me empezó a sonar la dirección por lo que la mire y vi que le faltaba liquido, pero al ponerme a comprar uno vi que hay diferentes tipos, por lo que como se lo voy a cambiar no quiero arriesgarme al ponerle el incorrecto. El coche en cuestión es un 406 td 90cv. Mire este que es de 5L pero claro no tengo ni idea si es el correcto.
  5. Solucionado!! Bueno al final era la electroválvula que indico mas arriba, ha sido sustituirla y el turbo a vuelto a la vida. Por lo que se ve fallan más que una escopeta de feria. Gracias por vuestra ayuda.
  6. Fallo no tira ninguno, solo que hace un tic tic metálico, que segun aceleras aumenta de frecuencia, la electroválvula no tiene referencia ninguna, pero se cual es y puedo pedirla cuando quiera. Lo que pasa es que no se si el sonido lo hace la electroválvula de la bomba o es otra pieza como indica el compañero. La electroválvula que indico es esta.
  7. Se lo he comentado a mi mecánico de confianza y me a dicho que no sabe donde se encuentra dicha pieza, que se lo tendría que decir al bombero, por lo que al leer el comentario he visto que dice que se le cae al quitar la electroválvula de la bomba, por lo que debe de ser hay, la pregunta es si la electroválvula lleva esa pieza o esta en otro lugar en el interior de la bomba, si estuviera en la electroválvula se la cambio entera y listo, haber si me podéis ayudar. Gracias
  8. Si los tubos los he revisado dentro de mis posibilidades ( por que muchos tramos van tapados) y parecen en buen estado, cambiare la electroválvula y si no pues lo llevaré al taller. Si tuvierais algún esquema de los tubos de vacio seria de ayuda, ya que creo que estan toqueteados y puede ser que alguno este cambiado.
  9. Buenas Ese problema creo que tengo yo, en los talleres dicen que taques pero lo dudo, yo pensaba que lo que fallaba era la propia electroválvula, pero es muy posible que sea lo que tu comentas, me gustaria saber si eso lo puedo comprobar yo mismo, y si es asi que pieza es exactamente o por lo contrario lo tendre que llevar al bombero?
  10. La electroválvula que me refiero es esa. Cambié las de gases por que fallaban y la del turbo no por que funcionaba correctamente, pero ahora al perder la potencia del turbo entiendo que por lógica esa electroválvula se le pegara el mal que tenían sus hermanas que cambié, mi duda era si al fallar podía causar tal problema, mi otra opción es la pieza que comento el otro compañero.
  11. En mi caso las 3 que tiene son marrones, las de los gases van montadas encima del compresor de a/c creo que a esas te refieres pero esta tercera va encima de la distribución, pegada al habitáculo como comentas, en mi caso es idéntica a la de los gases, ahora te adjunto foto de la ubicación
  12. Hola Hace un tiempo el coche se me a quedado sin potencia, como si se quedara sin turbo, el coche es un 407 HDI 2.0 136cv, le he metido la maquina y efectivamente marca un error de falta de presion en el turbo y otro relacionado con el turbo que son estos, fallo p0299 y p2562, he mirado la presion del turbo y me saca 4 psi de máximo, por lo que esta claro que no tiene presion. Me gustaria a ver si me podíais guiar por donde empezar, he estado buscado y puede ser la electroválvula pierbung que regula la presion del turbo, ya que me fallaron las de los gases del filtro de partículas, las cambie y solo dejé la del turbo sin cambiar, pero antes de ponerme con ello prefiero saber si empezar por ahi o por otro lugar.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...