Saltar al contenido

Rb407sport

Miembro
  • Contenido

    58
  • Registrado

  • Última Visita



1 Seguidor

Sobre Rb407sport

  • Rango
    Miembro Avanzado

Información del Perfil

  • Género
    Sin definir
  • Vehículo/s
    Peugeot 407 Sport pack 2.0 HDI 136cv fap

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Buenas Ese problema creo que tengo yo, en los talleres dicen que taques pero lo dudo, yo pensaba que lo que fallaba era la propia electroválvula, pero es muy posible que sea lo que tu comentas, me gustaria saber si eso lo puedo comprobar yo mismo, y si es asi que pieza es exactamente o por lo contrario lo tendre que llevar al bombero?
  2. La electroválvula que me refiero es esa. Cambié las de gases por que fallaban y la del turbo no por que funcionaba correctamente, pero ahora al perder la potencia del turbo entiendo que por lógica esa electroválvula se le pegara el mal que tenían sus hermanas que cambié, mi duda era si al fallar podía causar tal problema, mi otra opción es la pieza que comento el otro compañero.
  3. En mi caso las 3 que tiene son marrones, las de los gases van montadas encima del compresor de a/c creo que a esas te refieres pero esta tercera va encima de la distribución, pegada al habitáculo como comentas, en mi caso es idéntica a la de los gases, ahora te adjunto foto de la ubicación
  4. Hola Hace un tiempo el coche se me a quedado sin potencia, como si se quedara sin turbo, el coche es un 407 HDI 2.0 136cv, le he metido la maquina y efectivamente marca un error de falta de presion en el turbo y otro relacionado con el turbo que son estos, fallo p0299 y p2562, he mirado la presion del turbo y me saca 4 psi de máximo, por lo que esta claro que no tiene presion. Me gustaria a ver si me podíais guiar por donde empezar, he estado buscado y puede ser la electroválvula pierbung que regula la presion del turbo, ya que me fallaron las de los gases del filtro de partículas, las cambie y solo dejé la del turbo sin cambiar, pero antes de ponerme con ello prefiero saber si empezar por ahi o por otro lugar.
  5. Si la vedad que me salio a buen precio, aunque ya aproveche para hacerle algunas cosillas
  6. Finalmente era el embrague bimasa, nuevo bimasa y se soluciono el problema.
  7. Hola Sobre el problema de que se para en verano aun no lo he solucionado, ya que solo le pasa en los peores dias de agosto, el próximo año lo solucionare, por que sospecho que es el regulador de presión de la bomba inyectora ( te dejo foto) comprueba que tu bomba inyectora sea Siemens y si es asi lo llevará en un lateral de la bomba, la bomba está justo al lado del cuarto inyector. He llegado a esa conclusion tras mucha busqueda de casos parecidos que era por esa piececita, ademas que se para en pendiente por lo que me decanta que es algo de presion de gasoil, pero el mio no da fallo por lo que si a ti te pasa igual es una lotería, tambien puede ser centralita cableado bsi... Sobre lo de los tirones puede ser por el mismo falló de que te se pare, pero lo mas probable es que sean las electroválvulas de los tubos de vacío, si te da tirones cada cierto tiempo, te dura unos minutos y luego se le pasa mágicamente es lo que te comento, ademas cuando tirone toca los espejos, si estan caliente es que esta regenerando y es el fallo de las electroválvulas seguro. Si son leves es normal, pero si son muy bruscos no lo es, dichas electroválvulas estan situadas encima del compresor del aire acondicionado, son las que controlan los gases de escape ( esas son las que hace que tirone) y otra encima de la distribución que controla el turbo( tambien te dejo foto) espero haberte servido de ayuda, si solucionas el problema no dudes en comentármelo.
  8. Tambien decirte que donde esta la electrovalvula bypass termostatica, para comprobar el conector y sustituirla? Ya que en la foto parece que este en la bomba inyectora, pero esa es la de presión de combustible si no me equivoco
  9. Vale mi problema es que el coche cuando se calienta se para en cuesta y no arranca, por lo que me da que puede ser culpa del error p1693, por que según pone en tu enlace p1693 está relacionado con el sensor de temperatura de combustible. En muchos casos se detecta porque al apagar el motor con la llave, aún queda unos segundos encendido. ¿Donde se encuentra dicho sensor para que pruebe a cambiarlo? ya que no creo que sea muy caro.
  10. Hola, tengo un 407 HDI 2.0cc 136cv, el coche cuando se calienta, se para y no arranca hasta que se enfria, se suele parar al ralenti y estando en pendiente, solo en dias de estremado sol y calor, la cosa es que tira estos fallos, y me han dicho que puede ser la centralita que se sobrecalienta, pero no falla nada mas solo que no arranca. Dejo foto
  11. Pues lo aguantare lo que pueda, las marchas van bien y no patina, pero cada vez parece que suena mas en primera, incluso te al ralentin si te acercas al morro parece como que se escucha levemente, pero bueno si se va le pondre monomasa y ya esta.
  12. Ayer estuve en un bombero que por fin se preocupo, me borro todos los fallos y me dijo que fuera a provocar que se parara, lo consegui y al volver tenia estos errores, si me podeis guiar que pueden ser, el me dijo que piensa que la centralita se sobrecalienta y por eso se para, aqui dejo los fallos.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad