Saltar al contenido

Sograndio

Miembro
  • Contenido

    40
  • Registrado

  • Última Visita



Sobre Sograndio

  • Rango
    Miembro

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Hola. ¿En que quedó los errores? Resulta que recientemente me saltaron esos 2 fallos también.
  2. Gracias por la información. En mi caso..... Me dice "cantidad de gramos inyectados" . Que no se si es la totalidad del depósito o es lo que inyecta en cada repostaje. Seguiré dando vueltas
  3. Bueno, seguimos con el tema. Para no derivar el tema, cuanto un poco por alto el tema del error de PP2000. Creemos que me dar error al abrir el pp2000 por incompatibilidad de bits, mi portátil es de 64 pero la máquina virtual la hicimos de 32 y no fuimos capaces de hacer a funcionar el programa. Finalmente hicimos toda la operación con un portátil de 32 y haciendo una máquina virtual y fuimos capaces de hacerlo funcionar. En cuanto al tema del reseteo de contadores, recordando que mi 807 va con sistema Delphi y no tiene calculador de aditivacion, el preocedimiento es el mismo que realizo con el Diagbox. Los contadores supuestamente están puestos a Cero, ahora lo que me hace falta es saber los gramos de Aditivo inyectado, que no se si eso está marcado de fábrica, pero el proceso me pide la cantidad de gramos. La verdad que hay muy poco información de estos Sistemas Delphi.
  4. Hola. Pues tengo problemas con el PP2000. Un compañero me hizo la máquina virtual, pero tenemos problemas, no se si la máquina o con el Win. Me da error el PP2000 al hacer la lectura de los calculadores. A ver si este fin de semana podemos avanzar algo con el tema. Informaré. Gracias por el interés
  5. Gracias, voy a mirar a ver. De mano hice una Máquina virtual con win xp para probar a ver si va mejor que con el win 10
  6. Ahora estoy con el pp2000 que no consigo que funcione. El que consegui instalar....es una versión algo antigua, pues el 807 no me sale. Ya iré contando
  7. Voy instalar de nuevo el pp2000 a ver si puedo ver mejor el sistema y hacer la puesta a cero bién. Lo que me enteré, es que con sistemas Delphi, los hay con módulo de aditivo y sin módulo. El mío por lo visto..... No lo trae, pues no lo encuentro.....
  8. Lo mejor es con el número de bastidor vas a la casa y te dan el que aplica
  9. Entre en 2 rutas, una por mantenimiento y otra por reparación En la ruta de reparación me dice que hay q meter gramos, pero no se cuantos gramos son. ¿Por que salto el mensaje de "Nivel mínimo aditivo".. ..Si realmente todavía tenía líquido?
  10. El aviso ya no me sale, pues como hice el rellenado......aunque no me llevó todo el producto, deduzco que anteriormente rellenaron el aditivo y no se reseteo los contadores y ami me salto el aviso de nivel mínimo. Buscare, auque poca info hay de estos coches. Gracias
  11. Desmonte panel trasero y no hay rastro de módulo de aditivacion. Lo que no entiendo es porqué introduciendo el número bastidor me dice que si lleva y su ubicación esta al lado de la BSI. ¿Que vehículos llevan este mismo sistema de aditivacion sin módulo independiente? Lo pregunto para poder estudiar un poco el sistema. Yo creo recordar que cuando me hice con el Cable y el programa Diabox, una vez pude ver la cantidad de Aditivo que me quedaba en el deposito cosa que ahora no puedo ver. Siguiendo la ruta que comente anteriormente, ¿cuantos gramos le tengo que decir al sistema que tiene que introducir al filtro?
  12. A ver. Le dio otra vuelta, entre en el módulo del motor. El el apartado de telecodificado no me pregunta por el módulo de aditivacion. Hice esta ruta, Pack Reparación, intervención filtro de particulas, sustitución filtro partículas e intervención circuito aditivo, llenado de depósito aditivo, le doy a siguiente y me dice "aprendizaje terminado". Ahora en "programacion de cantidad total de aditivo inyectado en filtro" Me pregunta cuantos gramos de aditivo contiene el filtro de partículas.. Me queda desmontar tapizado trasero a ver si veo o no dicho modulo
  13. Si, veo exactamente la misma imagen de despiece. El despiece es sacado con el número de bastidor. Mi 807 es de las últimas unidades fabricadas con motor RHD/ RH02. Cuando hago un escaneado de módulos, directamente el calculador del Aditivo no me lo reconoce y no puedo completar el proceso de rellenado de aditivo.. No entiendo bien la pregunta que me haces
  14. A la pregunta de por que se que tiene módulo.... Pues entrando en una página de repuestos que tiene mi suegro(que trabaja con recambios de vehículos) introduzco el bastidor y me salen todas las referencias. Aparece la misma imagen de despiece que colgaste tu. En la parte trasera miré, y el unico módulo que encontré es el de aparcamiento (zona derecha del maletero) según lo indica el autodata. Intentaré desmontar el panel completo del maletero a ver si veo algo. Gracias


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...