Saltar al contenido

Rafa Moyano

Miembro
  • Contenido

    36
  • Registrado

  • Última Visita



Sobre Rafa Moyano

  • Rango
    Miembro

Información del Perfil

  • Ubicación
    Osuna (Sevilla)
  • Vehículo/s
    307 sw 2.0 hdi 136 cv año 2005 .

Visitantes recientes en el perfil

538 visitas al perfil
  1. Lp de verificar lps imanes no sabria como hacerlo pero imagino que los tendrá...
  2. Gracias iré a algún recambio a ver que cuesta y lo intentaré poner a ver si con eso va. No sé si despues será necesario meterle ordenador para algo??
  3. Alguien ha cambiado el cableado que va del tapón del combustible a el bote de eolys ?? me da fallo de no reconocimiento del tapón y me dijeron que era del cable que suele fallar. No lo encuentro en google para comprarlo y ponérselo. Espero vuestra ayuda. Gracias
  4. buenas tardes KI_YOOU , tu que es lo que haces solo quitar el filtro o también la electrónica ? tienes un taller ? donde estas?
  5. A ver el mecánico me dijo que si habia una descompensación porque el pedal de embrague tiene otro o no se que cosa que el pedal de embrague tambien estaba un poco duro y se producía una descompensación. Le echó algo de lubricante al pedal del embrague y me dijo que probara y si se encendíaotra vez que volviera y ya miraban cableado pero la verdad que no me ha dado confianza y he comprado un contactor nuevo esta mañana lo que pasa que viene con el cable y no tengo ni idea de como cambiar el cable y ponerle el nuevo o dejarle el viejo y solo cambiar el interruptor. Ya me decís algo . Graciad
  6. Esperemos y que no sea algo muy costoso porque le temo vaya...
  7. Mi gozo en un pozo !!!😭😭me acaba de volver a saltar el mensajito !! Cuando pueda iré a meter el ordenador a ver que hay ahí porque el contactor no lleva tanto cambiado como para que se haya averiado....
  8. Si todo correcto no ha saltado mas el aviso 🤞
  9. Has mirado las pastillas que esten bien?
  10. Bueno pues antes de ayer le cambié las pastillas de freno traseras que no estaban del todo gastadas pero ya las tenia compradas y de momento hasta el dia de hoy no me ha vuelto a saltar el mensaje quizas sea un tipo de aviso al no traer sensor que avise del desgaste de las pastillas. Me voy a abrazar a un árbol para tocar madera. Ya os sigo contando muchísimas gracias por la ayuda.
  11. Bueno pues he sacado el pistón lo máximoy creíque ya estaba arreglado pero no al dia siguiente o a los dos dias se volvió a encender así que ahora probaré a apretar al maximo o incluso quitarlo a ver que pasa..
  12. He metido y he intentado tirar pero no se mueve...tampoco se enciende siempre el fallo ya no se que puede ser
  13. Pues a mi me lp cambiaron no hace mucho unos tres meses aproximadamente y el fallo era que no se encendían las luces de freno y ahora llevo un tiempo que a veces cuando piso el pedal de freno me salta el aviso. Quizas me pusieron en el taller uno que no es el suyo ? En tan poco tiempo no creo que se haya averiado ...no?
  14. Ahí va mi primera regeneración en 307sw con testigo luminoso de 3 leds.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...