Saltar al contenido

tetra17

Miembro
  • Contenido

    5
  • Registrado

  • Última Visita



Sobre tetra17

  • Rango
    Recién llegado

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Bilbao
  • Vehículo/s
    307HDI 110cv

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Revisa los conectores , y que la bombilla instalada sea la correcta , a veces no funcionan por no llegar a tocar bien los contactos. Y lo otro puede ser los conectores del cable de corriente.
  2. La proxima semana voy a limpiar el fap (o eso espero) y a ver que tal va . en un taller donde trabaje hace años me han resetado varias veces los daños , pero nada, a la minima salta de nuevo....., por lo que me temo que en un mes o asi , tendre que mirar una bunea oferta para el 3008
  3. tetra17

    tetra17

  4. Hola!! , ando pensado en compar el 3008 gt Line , el motor 1.2 de 3 cilindros. Alguno sabria decirme (espero que este sea el hilo indicado) que tal va?, estais contentos?. Y... el tema del icopkit, lo veis practico a la hora de usar el clima? , es lo unico que le veo algo incomodo.
  5. A mi me pasa lo mismo con mi 307 hdi 110cv. Me he vuelto loco mirando y tratando de repararlo , pero no hay manera . Lo he llevado a 3 talleres , entre ellos a la casa. El coche me da fallo de "filtro de particulas", me ponia hacer limpieza del filtro particulas y hacer limpieza dle filtro diesel. Cambie el filtro diesel y se soluciono el fallo del "filtro diesel"; pero el resto de fallos seguian, y el coche se queda en "defensa" y no pasa de 110km/h en condiciones normales. No tira el turvo, no hay manera. Lo lleve a los talleres y metieron la maquina , alli salieron 3 fallos , 1- Filtro particulas , 2- bomba del liquido anticontaminacion , 3- centralita, y ademas de eso veian que el turbo no estaba muy fino. Claramente es una cadena de fallos, que si uno falla, el resto tambien. El caso es que en uno de esos talleres , me cambiaron un tubo que va al turvo y el coche "el solo" al dia siguiente estaba como nuevo , pero al de dos meses , de nuevo el coche se vino a bajo......A dia de hoy , el coche esta en "defensa" y no veo forma de poder resolver este problema, y ya me he dejado bastante dinero en talleres, y todos me dicen lo mismo , y no me solucionan el problema.Solo desde peugeot me dicen que la averia son 2700Euros, asi que ...como podreis entender ando mirando coche nuevo. espeor que a alguien le venga bien este post
  6. Hola , soy nuevo en este foro , y solo vengo para aportar un poco de luz a algun tema que otro. Un saludo a todos desde Bilbao!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad