Saltar al contenido

Lordshaka

Miembro
  • Contenido

    50
  • Registrado

  • Última Visita



Sobre Lordshaka

  • Rango
    Miembro Avanzado

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Granada, Andalucia
  • Vehículo/s
    Peugeot 308 1.6 THP 150CV

Visitantes recientes en el perfil

646 visitas al perfil
  1. yo tengo el mismo problema... ralentí inestable al arrancar en frio... fallos P1339, P1138... P0087 (creo recordar)... llevo así 6 meses y aun no han dado con la solución. Estoy cansado de verdad con este coche, y llevo con el 2 años escasos, me encanta lo suave que va (cuando no falla) la potencia que tiene, la estética... pero un coche que no es fiable no sirve para nada. Ya le tengo echado el ojo a otro coche y seguramente de aquí a 1 mes lo cambie.
  2. vaya coches mas complicados estos 308
  3. Un mecánico que he conocido y conoce bastante los motores THP y los Peugeot me ha dicho que en algunos modelos el filtro esta dentro de aforador, otros por debajo del coche, y otros debajo del asiento.
  4. indagando un poco sobre el tema... cuando estaba trasteando le he hecho una foto al hueco, en la pegatina pone la ref 0973037990001 que según veo por internet es la bomba de combustible, se supone que si llevara el filtro por fuera debería de tener aparte del conector negro y el tubo, otro tubo más que sería donde estaría conectado el filtro, así que doy por hecho que mi coche no lleva el filtro de la gasolina por fuera y por lo tanto no necesita mantenimiento... corregidme si me equivoco.
  5. Hola a todos, he ido yo hoy muy predispuesto a cogerle la referencia al filtro de gasolina de mi querido y odiado 308 para ver si empiezo a repararlo de una vez ya y... coño!! que no lo veo!! se supone que esta debajo del asiento trasero derecho, quitando una tapa redonda, pero no, he metido la mano por los huecos y no he notado nada, sabeis si lleva? porque en paginas como OSCARO he visto que venden con la misma referencia que el service box (1567C6) PD. es un 308 1.6 THP 150cv del 2007 Un saludo.
  6. Buenas noches, llevo varios días dándole vueltas al tema de realizar yo mismo el mantenimiento del coche, osea, cambio de filtros, tanto del aire, aceite e incluso el de combustible.... ya que mirando por videos de youtube me parece super facil cambiarlos y además estoy seguro que de como yo nadie va a cambiarlo con tanto mimo. El caso es que mirando por internet, por ejemplo en OSCARO, meto mi matricula y me salen varias referencias, tanto de filtros de aire, como aceite y gasolina, y no se cual es mas recomendable, porque la verdad es que entre gastarme 8€ o 15€ pues no me importa irme al caro. Necesito que alguien me diga para el 308 THP 1.6 de 150cv que referencias elegir... y ya que estamos, que aceite es el que recomienda el fabricante? creo recordar que el TOTAL, pero no recuerdo exactamente cual. Un saludo.
  7. todo eso lo ha mirado mi mecánico de confianza, le daba error en el cilindro 1 y 3 creo recordar. pero el fallo por lo que me ha comentado es de otra cosa, es decir de alguna pieza que esta haciendo que salte ese error, porque hizo un intercambio de conectores para engañar a la centralita y le seguía dando ese mismo error. Me ha cambiado el sensor de la temperatura. en estos días lo probare, ya que he estado varios días fuera y no me tenido ocasión de probarlo.
  8. Buenas Nani, ha pasado bastante de este post tuyo, pero me esta pasando esto exactamente con mi 308, al final solucionaste el problema? tengo a mi mecánico con el coche y no sabe por donde meterle mano, le cambio las bujías y pareció ir bien durante unos días pero me volvió a pasar lo mismo.
  9. si, lo se, es un fallo genérico y hay que meterle la maquina para ver que fallo da. El caso es que el mecánico me comentó que la diagnosis le dio fallo en 2 bujías, las cambió y el coche fue bien unos 4 o 5 días, hasta que ha vuelto a hacer lo mismo. Aunque si te soy sincero... desde el cambio de bujías cuando arrancaba el coche lo notaba raro. No se explicarme bien, cuando lo arrancaba con el embrague pisado notada en el pie un temblor que antes no sentía... es eso de que cada uno sabemos perfectamente cuando el coche tiene un ruido que antes no tenía y solo nosotros somos capaces de sentirlo, pues algo así.
  10. Lordshaka

    El coche no acelera

    Buenas noches, os cuento el fallo que me esta dando el puñetero coche... Hace una semana salia de casa a eso de las 8:30 de la mañana para ir a trabajar, no había recorrido ni 50 metros cuando el coche deja de acelerar (como si no tuviera turbo o peor incluso) por mucho que le pisara al acelerador, se encendió la luz del motor y en pantalla puso el típico fallo genérico de "fallo filtro antipolución" (recordar que mi coche es un THP, no lleva filtro antipolución). En un intento de que el coche reaccionara pisaba un poco mas el acelerador, pero cuanto mas lo hacia mas temblaba el motor y el coche entero, así que nada, como tenia a mi mecánico de confianza justo al lado se lo dejé y me fui a trabajar,. Al día siguiente el coche estaba arreglado, le había metido la maquina y le daba fallo en bujías 2 y 4 creo recordar, así que por seguridad las cambió todas y listo, de camino le dije que cambiara aceite y filtro. el coche ha ido bien durante 1 semana, hoy a la misma hora y en el mismo sitio me ha vuelto a fallar, como tenia prisa y no podía llegar tarde al trabajo he conseguido ir por la autovía a 70 km/h y he conseguido dejarlo en el parking de puro milagro. Como no quería seguir forzando el motor he llamado a una grúa y lo hemos vuelto a dejar en el taller, estoy a la espera de que lo mire el mecánico y me diga que tiene. Alguien sabe a que puede ser debido este fallo?? por cierto, se me olvidaba una cosa importante. en cuanto ha saltado el fallo (tanto hoy como la semana pasada) el ventilador del motor se ha encendido y no para hasta un rato después de quitar la llave. El motor ni esta caliente ni nada pro es estilo porque falla a los pocos metros de arrancarlo, y otro dato mas, al ir por la autovía hoy con el fallo, me he dado cuenta que el consumo inmediato era cero, aunque supongo que debe ser debido a que el motor ha entrado en modo protección o algo por el estilo y desactiva funciones. estoy bastante mosca con este tema, no por el gasto de dinero en sí (que también me jode bastante) sino porque como empiece a darme muchos fallos el coche me estoy pensando muy seriamente meterme en uno nuevo y mandarlo a tomar por saco, una pena porque tanto la estética como la suavidad del motor me encanta, pero si el coche va a dejar de ser fiable... la verdad es que estoy bastante mosca y todo el rato dándole vueltas a la cabeza intentando sacarle una explicación al fallo. Si alguien ha tenido el mismo problema sabe darme alguna pista se lo agradecería. Un saludo.
  11. Lordshaka

    Luces Led H7

    con esas bombillas no pasas ITV no?
  12. Lordshaka

    instalar DashCam

    Buenas tardes, Tengo varias preguntas, os explico: Hace unos días me rayaron el coche con una llave y he decidido poner una DashCam, me he decidido por esta: https://amzn.to/2J01EOy esta cámara funciona a 5V a través de un puerto USB. Como no me gusta ver cables por medio y tampoco quiero perder un puerto USB del mechero he decidido hacer una pequeña instalación a través del techo y lateral del habitáculo para conectar la camara a los cables que hay en la zona de la caja de fusibles. He comprado también un convertidor de 12V a 5V con puerto USB, en concreto este: https://amzn.to/2IpXT6a BIen, pues a la hora de quitar el frontal no se muy bien que cable lleva 12V, había pensado en conectar el conversor al cable rojo y al tierra (verde/amarillo) que van a la luz de de los pies, lo marco en la primera foto (supongo que ese lleva 12v). Tenía dudas sobre si conectarlo directamente a un circuito que siempre esté alimentado y así la cámara estaría siempre grabando por si acaso pero no me gusta la idea de que se pueda chupar la batería en el caso de que esté varios días sin coger el coche. Otra cuestión, alguien sabía decirme para que sirven estos cables que os pongo en la foto 2 y 3 ? dos de ellos están cortados y el otro es un conector que está suelto... Muchas gracias de antemano.
  13. Buenas noches, llevo un tiempo que a veces, cuando piso el pedal del embrague me chirría (imaginaros una puerta sin engrasar) pues nada, lo he levado al mecánico para que me dijera el motivo y me ha dicho algo del cojinete del embrague (o algo así) y que lo único es esperar a que el tenga que cambiar el embrague. Sabeis mas o menos por cuanto esta saliendo el cambio de embrague? Mi coche, un 308 1.6 150cv THP del 2007. Muchas gracias y un saludo!
  14. entiendo. duda resuelta. muchas gracias


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...