Saltar al contenido

Gustavo

Miembros
  • Contenido

    82
  • Registrado

  • Última Visita

    Nunca


Sobre Gustavo

  • Rango
    Miembro Avanzado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Gustavo

    FLIPANTE expediente X en mi coche

    Es una Pioneer P88RS. Bueno, voy a bajar al garaje a ver como evoluciona la cosa y ahora subo y os cuento.
  2. Gustavo

    FLIPANTE expediente X en mi coche

    bueno, lo primero gracias a todos por leerse el tocho y contestar Creo que he acotado el problema y que está en los ISO del coche, los he dejado desconectados, pues no los uso al llevar dos amplis, y los he protegido bien. Para la alimentacion he tirado líenas directas de batería y masa y una señal del positivo bajo llave para que no quede siempre encendida. He hecho pruebas y no se encendían las luces durante un buen rato. Ahora estoy a la espera y voy a bajar al garaje cada hora para ver si ha saltado la anomalía. A ver que pasa... ya os contaré.... quizás sea una simple incompatibilidad o interfiera con la alarma que llevo o yo que se... Mi 307 está matriculado en Mayo del 2003 y pa mi que construido en el 2002, porque es que no se libra de naaaaa... :roll: :roll: :smt006
  3. Gustavo

    FLIPANTE expediente X en mi coche

    tengo el coche a todo riesgo... ¿lo cubriría el seguro? Saludos!
  4. Gustavo

    FLIPANTE expediente X en mi coche

    La verdad es que estoy acojonado porque como me toque cambiar la BSI..... uuuuufffff menudo don por cambiar un radioCD. ¿creeis que con reprogramarla bastará? En teoría es algo que pasa al minuto 43 segundos por lo que apunta a software y no a hardware. Pero ni idea!!
  5. Gustavo

    ¿Cuanto cuesta sustituir una BSI?

    pues eso.... a ver si alguien me quita el susto. Saludos!!!
  6. Gustavo

    FLIPANTE expediente X en mi coche

    Hola a todos!! os cuento esto a ver si alguien me puede ayudar. Resulta que ayer instalando un radio CD, cuando terminé y comprobé que todo funcionaba bien, al empujar los cables para colocarlos en su sitio por detras del radioCd, no se que hice que provoqué un corto con un chispazo y se fundió un fusible de 20A. Logicamente se encendieron varios testigos y el coche no arrancaba. Localizado el fusible, lo he cambiado, he dado marcha atrás en lo de los cables y los he aislado bien y comprobado que no hay ninguno mordido. Pues bien, cuando conecto la batería de nuevo, al minuto y 43 segundos clavao, se encienden las luces de posición delanteras y los mismos testigos que cuando hice el corto (ESP, AIRBAG, ACEITE, etc...) y claro el coche no arranca. Lo curioso es que si habro un apuerta y se encienden las luces de cortesía, todo vuelve a la normalidad y pasados el minuto y 43 segundos vuelve a suceder. Así todo el rato hasta que abro o cierro una puerta (y las luces de cortesía se encienden o se apagan) o bien hasta que arranco el coche (para lo cual no deben estar encendidos los testigos), ya que con el coche arrancado todo va bien. Mientras el coche está arrancado todo OK. Sólo pasa cuando paro el coche. Y claro, tengo que dejarlo con la batería desconectada por que si no me enciende las luces de posición al minuto y me jode la batería. (menos mal que tengo garage). ¿alguna idea por favor? En la Peugeot de "urgencias no me han querido ayudar porque se piraban" Serán mamones........
  7. Gustavo

    montandome el equipillo

    a que el 307 ya tiene una pareja de tweeters en el salpicadero y con los coaxiales más a meter más todavía. Si quieres, puedes poner unas vias separadas: los tweeters en el hueco original del salpicader, y el woofer a la puerta (simpre que no mida más de 60 cm de profundidad o te tocará hacer brico) Eso si, si no vas a meter ampli, mirate unas vías o coaxiales que tengan una sensibilidad alta, para que puedan ser movidos fácilmente por la fuente (aunque seguiría siendo lo ideal que amplificaras siempre que cambies los altavoces de serie.). Marcas cono Target van muy bien sin amplificar. Saludos!
  8. Gustavo

    montandome el equipillo

    hola, ¿tienes pensado meter coaxiales en el hueco original o vias separadas? si metes coaxiales vas a preparar una jaula de grillos
  9. Gustavo

    ¿Qué marca de cera o pulimento es buena?

    yo en el taller de Peugeot vi como me sacaban dos mierdecillas con el desbastador y abrillandor de 3M, los de la serie Perfect It III impresionantes resultados.
  10. Gustavo

    Consejo sobre fuente de audio

    Holaaaa a todos!!! acabo de completar mi superequipazo de audio en el 307 instalando una Pioneer P80Mp que suena de lujo y se integra en el salpicadero de miedo. he visto en este hilo que sabeis donde se comercializa el interface para el mando en el volante. ¿Alguien puede aportar mayor información sobre ello? ¿precio? ¿lugar de compra? MUCHAS GRACIAS A TODOS POR ADELANTADO!!!!!
  11. Gustavo

    Colocar soporte para vias delanteras

    juas juas!!!! todo Vieta, jajaja yo tambien me parto... la verdad es que un pedido pa un fisible, esperate entonces un poquillo y si en el futuro haces mas pedidos lo cuelas ahí. ¿has ido a alguna quedada? quizás alguien te lo puede acercar... por cierto.. ¿que te perece mi equipillo con lo que te he comentado más arriba mas la insonorización de las puertas y el cajon en fibra de vidrio en el paso de la rueda?
  12. Gustavo

    Colocar soporte para vias delanteras

    yo lo compro todo en www.type-rsound.com
  13. Gustavo

    Colocar soporte para vias delanteras

    OK tio, va bien 80 o un poco menos, 70, tampoco estaría mal. Píllate el de 70 y deja el de 80 de repuesto. Ten en cuenta que los fusibles que lleva un ampli se calculan teniendo en cuenta el máximo de corriente de pico que puede consumir en su configuración de mayor potencia, es decir, probablemente la RS4 consuma cerca de 60-70A (quizá algo menos) a 2 ohm en puente (siempre que sea estable) que es la configuración que más consume. Por eso se pone el fusible un poquito mayor, pero cerca de este límite. joer.. me explico como el culo....
  14. Gustavo

    Colocar soporte para vias delanteras

    Hola tio, yo llevo una Audio System F2-300 que a 2Ohm me mueve en puente con sus 780 wRMS un impact 4710 de doble bobina 2x180 wRMS, y luego llevo otra Audio System F4-380 de 4 canales que a 4Ohm me vueve alante unas Phase CFS165.25 de 100wRMS y atras unos coaxiales VDO de 90RMS. Para todo esto llevo cableado de 30mm^2 y un fusible general de 100A. Los fusibles de mis amplis suman en total 140A y con el fusible general de 100 voy mas que cubierto, ya que tal y como llevo los amplis configurados la F2 me puede consumir de pico 66A (pero llevo la ganancia pelin baja) y la otra me puede consumir de pico 44A (ocurre lo mismo), por lo que nunca llevaré a esos 100 A del fusible general. Lo que quiero decir es que para 30mm^2 de sección de cableado un fusible de 100 es suficiente. En tu caso, todo dependerá de la sección de tu cableado, porque el fusible general sirve para proteger el cableado, no los amplis, estos ya tienen sus propios fusibles. Por eso hay que situarlos lo más cerca posible del borne positivo de la batería, así te evitaría que en caso de que tus amplis demandarán una corriente excesiva para tu cableado este llegara a calentarse y a provocarte un posible incendio en el coche (y no es coña, jeje) Efectivamente, yo llevo todas las terminaciones del cableado con su correspondiente terminal, del tipo que sea. ¿soldarlo? lo que yo he soldado es el terminal al cable, no el cable al terminal del altavoz, asi cuando quiero probar algo, como por ejemplo cambiar los altavoces o cambiar su fase, por ejemplo, lo hago sin más. La piel de serpiente la llevo en las zonas donde hay que proteger el cableado y este es más visible. Por ejemplo por debajo de la moqueta del coche no llevo la piel de serpiente. Si, en el motor llevo tubo coarrugado para proteger el cable positivo, no sea que roce con algo y se vaya mordiendo o con el calor se deshaga el plastico que lo recubre. insisto si quieres en que quedemos si te viene bien y echamos un vistazo a tu instalacion, jejeje pregunta pregunta que mola el tema.
  15. Gustavo

    Colocar soporte para vias delanteras

    Hola Pasmanz, la decapadora no es recomendable para aplicar la Danosa... ¡¡¡¡¡ES OBLIGATORIA!!!!!!! tienes que llevar la capa adherente hasta el punto de licuarla y luego pegarla, mejor en trozos pequeños y manejables que en grandes piezas. si quieres quedamos y le echamos un vistazo al tema, jejeje


REGALO GRATIS

Consigue tu producto del Club participando en las diferentes actividades y secciones.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Zona de compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Solicita tu espacio en la nube. Para ficheros de más de 100MB

×