Saltar al contenido

karazhann

Miembro
  • Contenido

    16
  • Registrado

  • Última Visita



Sobre karazhann

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Al final me cambiaron la pieza, la webasto, estaba mal. A los pocos días la nueva me ha vuelto a pasar lo mismo. He abierto el capó y resulta que no tengo anticongelante.... Por lo que he visto en otros foros, le está pasando a mas gente.
  2. En principio esta todo bien, lo que creía que estaba mal esa pieza, me han explicado que eso regula la calefaccion adicional y estaba todo OK. El ruido ya no lo hace. Me comenta que el aire se calienta en la calefaccion adicional cuando el motor se mueve. ¿Alguien me lo puede corroborar?
  3. Mañana voy a ir a la Peugeot, creo que ya dejado de funcionar esa pieza. La semana pasada durante dos dias, cuando apagué el motor por la noche, a los pocos segundos salió una gran humareda que me asustó. Luego el ruido dejó de escucharse, pero claro ahora esa pieza no se calienta y antes tenías que tener cuidado de no quemarte al acercar la mano, y me parece que tarda más en calentarse la calefacción. Parece que no va porque no sale nada de aire por el mini tubo de escape que lleva.
  4. Justo, lo acaba de hacer y el ruido es de esa pieza, la que pone termo.
  5. El ruido viene de esa zona, que no siempre lo hace, esa es la putada para localizarlo. Una vez di toquecitos al catalizador pero no variaba nada.
  6. Es que el problema radica en que no siempre lo hace, pero claro siempre es cuando apagas el motor o se pone parado cuando se actica el star&stop. ¿y que es lo que hay al lado del catalizador, que tiene un pequeño tubo de escape? El sonido mas o menos lo he localizado de ahí.
  7. Ruido Traveller.mp3 Ahora funciona en mp3. Ese es el sonido
  8. Nada no hay manera. Alguno sabe qué formato admite el foro?
  9. Voy a intentar volver a subir el archivo que no se por que no deja escucharlo
  10. Buenas a todos, tengo una traveller desde junio del año pasado y recientemente desde que bajan bastante las temperaturas, al ponerse el motor en reposo o apagado hace un ruido muy extraño que inmediatamente se para al volver a pone al motor en marcha. Lo he localizado justo en la zona del al lado del catalizador, donde hay un mini tubo de escape. El problema que cuando lo llevo al talle justo no suena, pero me he dado cuenta que lo hace justo cuando bajan las temperaturas bastante. Adjunto el sonido para ver sime podéis ayudar. un saludo
  11. Buenas a todos. Tengo una traveller desde junio del año pasado.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...