Saltar al contenido

hictorse

Miembro
  • Contenido

    8
  • Registrado

  • Última Visita



  1. Lamentablemente me acaba de ocurrir con el delantero derecho. El repuesto lo he encontrado con envio incluido por 9.95€ en amazon https://amzn.to/2PZix13 Gracias por el tuto que me ha servido para desmontar....
  2. hictorse

    Amortiguacion

    Hola,...¿encontrastes donde comprarlos? Tengo tambien un 508sw y queria cambiarle los amortiguadores, que el pobre va agachado.
  3. Bugatron escribió: Aletas laterales? Para sacar los faros hay que desmontar el pargolpes, nada mas. Luego viene unas 4 horas para abrir los faros con un cutter y un destornillador, pero claro, como luego no lo seles bien, se te empañan. 1 saludo! Claro que lo suyo es desmontar el paragolpes,,, pero si solo se quitan las pestañas superiores de la aleta lateral, como es de plastico,,, te ahorras mucho tiempo. Lo digo porque tambien tuve que quitar una vez el paragolpes.. Ya ves hay varias soluciones
  4. Hola,,,solo decirte que desmontar la optica para sacarla es una tarea..... veras que tienes que desmontar parte de las aletas laterales y del fontal.,, todo por un dichoso tornillo que lleva por la parte inferior. Luego el problema que te vas a encontrar es que la optica viene hermetica,,,asi que si la intentas abrir, lo normal es que la rompas. Se tiene un pequeño acceso por la parte de las lamparas pero pequeño. Espero no desanimarte mucho. Un saludo.
  5. Sii, era gasoill y no era la bateria. El problema establa en uno de los manguitos que entra al filtro de gasoil por donde tomaba aire,,,Al conectarle la maquina dio error de estanqueidad, asi que entraba aire,,, le he cambiado y solucionado. Un saludo.
  6. Bueno al fin solucionado. gracias por todo Un saludo.
  7. Hola,,, me alegro de haber encontrado este magnifico foro,,, no sabia que habia tanta gente con este modelito. En fin , tengo un peugeot307 sw 90cv (por reprogramacion ahora tiene 130), del año 2003,, y siempre ha ido perfecto. Dese hace un mes, cada vez que se queda parado un par de dias, le cuesta arrancar, como cuando un diesel no le funcionan los calentadores gasoil, incluso cuando arranca saca mucho humo blanco. Le he cambiado filtro gasoil, filtro aire, etc (ya le tocaba), he comprobado todos los calentadores y tambien que les llega corriente. Una vez que arranca,,, ya no hay mas problemas en volver arrancar. A ver si alguien me puede dar una pista. gracias y un saludo.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad