Saltar al contenido

tinin1

Miembro
  • Contenido

    38
  • Registrado

  • Última Visita

  • Días de lider

    1


tinin1 el último día que ganó fue 26 de Junio 2018

tinin1 tuvo el contenido con más me gusta.

Sobre tinin1

  • Rango
    Miembro

Información del Perfil

  • Ubicación
    Madrid
  • Vehículo/s
    Peugeot 407 hdi 1.6, 110cv, año 2005

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. El primer contador es de la cerina que hay en el fap, si miras en los videos del YouTube sale como un barrillo color tierra, y no lo debes poner a cero mientras no lo cambies o limpies. 20 gramos equivalen a poco mas de 30.000km recorridos, depende de lo que consuma cada coche a los 100 kmh, en mi caso toco a 1.700/1.800 kilometros por gramo.
  2. Yo usé el primer vídeo, en el se resetean la bsm ( edc16c3) y la (addg03), es decir placa del motor y de aditivación, concretamente hay un paso en el que el modulo de aditivación es como si se sustituyera, (en piezas de recambio, solo en programación). Me dio la impresión de que al hacerlo, el modulo de aditivación cogio por defecto los valores de la placa del motor y a partir de ahí me reseteo el sistema. En el fondo es un reseteo de la placa de aditivación nada mas. No se si te servirá, pero tenlo en cuenta por si acaso.
  3. Hola, yo preguntaría en la peugeot con el nº del bastidor, a mi según me dijeron me correspondía eloyss 176, que ahora le sustituye infineum F7995 y eso que tengo el color blanco en el tubo de entrada al deposito. Entonces compré el Combutec 2, en amazon francia y me salio sobre 75€, aunque varía de precio según el momento. https://www.amazon.fr/AMOSAN-PETROCHE-Remplissage-INFINEUM-Combutec/dp/B01MRI5WVF/ref=pd_sbs_263_3/261-0541201-5393018?_encoding=UTF8&pd_rd_i=B01MRI5WVF&pd_rd_r=afa819cd-608f-11e9-8790-4f31a93d3f06&pd_rd_w=XzKlZ&pd_rd_wg=MYUAu&pf_rd_p=ce0bf35d-908d-4dcb-a083-3a6e21394b79&pf_rd_r=S3CRDQ9TX0Q5Y7EH41ZB&psc=1&refRID=S3CRDQ9TX0Q5Y7EH41ZB
  4. Esto es como las impresoras, cambias el cartucho y lo pones a cero para que vuelva a hacer las copias que le correspondan, en nuestro caso al reponer la cerina porque teníamos el deposito vacío ponemos a cero el contador programado por el fabricante, según los modelos para los kilometros que le correspondan. Y el sistema no sabe el nivel, no tiene sensor, solo incrementa la cuenta desde cero, y cuando va faltando poco de forma programada aparece un aviso de: posible riesgo de colmatado del FAP, anticipándose para que no se quede vacío el deposito de la cerina, (pero cuidado por si el mismo aviso viene también por otro motivo). Entonces si ponemos a cero el contador de la cerina ó eloyss, debemos limpiar o sustituir el FAP, todo debe ir a un tiempo porque cambia la frecuencia de regeneración, en mi caso lo hacia sobre los 500/600 km. Y tras el consiguiente mensaje de: riesgo de colmatado del fap, que repuse la cerina limpiando el FAP y el consiguiente reseteo, pasó a hacerlo sobre los 1.100 km. (pero sólo tras el reseteo), porque lo hice 2.000 km mas tarde, es decir el coche no se enteró de la limpieza del FAP, hasta que se lo dije y siguió regenerando a los 500 km hasta que lo reseteé, y el programa empezó desde cero. Las regeneraciones pasaron de los 500 km a los 1100 km, mas o menos el doble de kilometros. El coche da por sentado que como todo comienza de cero no necesita regenerar tan a menudo, por eso es importante que la limpieza del FAP sea buena, porque la parte mecánica irá por un lado y la programada por otro (desde cero) y como el filtro se haya limpiado a medias las regeneraciones son mas espaciadas por la programación, tener cuidado con eso. Entonces que pasa si repongo la cerina, limpio el FAP, pero no reseteo porque no tengo el pp2000?, pues nada, simplemente regenera mas a menudo de lo que le corresponde, pero cuando te acerques al final de la cuenta, (los kilometros programados por el fabricante) tendrás el aviso igualmente y todo irá descolocado, porque lo tendrás que resetear y el filtro ya no estará recién limpiado, o la cerina se habrá gastado un poco. Bueno, espero haberos servido de ayuda y sobre todo, no haceros un lío. Recibir un saludo.
  5. Por interes común he creado un nuevo tema, con el fin de llegar a mas personas.
  6. (407 HDI, 1.6, 110cv, año 2005). A mi me aparecía esto: P0087-Presión inferior a la consigna. P0093-Electrovalvula de regulación de la bomba se abre menos que la consigna. P1113-Presión rampa inferior a la presión mínima. Con diagbox y circulando yo veía que coincidía el valor de consigna que pedía el motor con el valor medido que da el sensor de presión, hasta ahí todo bien, pero cuando le aceleraba con brusquedad al coche se quedada muerto, no respondía el acelerador, se ponía dura la dirección, aparecía un símbolo de fallo aceite motor y se quedaba encendido el símbolo del motor en el cuadro, con el consiguiente aviso de que pasara por el taller al volver a arrancar, pero sin problemas mientras no le acelerara de nuevo con brusquedad. El motivo fue que tenia obstruido filtro del gasoleo por haber apurado la reserva unos 40 km. no se alimentaba suficiente caudal a la bomba del gasoleo cuando se le pedía en las aceleraciones y por eso todos los síntomas y avisos que he descrito mas arriba. Tenerlo en cuenta por si os pasa, un saludo a todos.
  7. A mi me aparecía esto: P0087-Presión inferior a la consigna.
  8. Perdón jjcf, esto se lo tenía que haber puesto a Fernando191111, disculpa es la falta de costumbre.
  9. No se si sera por el fap pero es mucha casualidad cada 500 km y creo que tiene muchas papeletas, yo no las noto pero hay gente que si, supongo que dependerá del coche. En una ocasión le hice la regeneración forzada en carretera y note esos tironcillos que cuentas, pero cuando lo hace el coche de forma natural no me entero. Entonces cuando regenera, fijate en la temperatura del motor, porque suele ser un poquito mas alta, o siempre lo hace cuando la temperatura esta mas alta, es decir si miras la aguja de la derecha (del motor), la suelo ver arriba (sobre las 12 mas o menos). En mi caso, al principio regeneraba sobre los 500/600 km. cuando el coche tenia 110.000 km, después me salio el fallo del fap y tras limpiarlo, reponer la cerina, y resetear ahora lo hace sobre los 1.100km. (Circulando casi todo en autovía). Un saludo y que tengas suerte.
  10. Estas son las medidas que he salvado en pantallas, aunque veas que no es proporcional a las rpm son tomadas con el coche en marcha, quizás si piso el acelerador sube la presión, y si lo suelto aunque sea a altas rpm baja la presión, no se si sera así pero esto es lo que vi: Rev. por minuto Bares 771 282 803 306 2.313 1.129 2.891 839 2.923 722 3.000 612 Un saludo.
  11. tinin1

    Obstrucción del FAP

    El coche ya va por los 137.000km. configuré el lexia, la carbonilla en el turbo es algo habitual en algunos coches, el sensor diferencial no registra variación al ralenti si el FAP ha regenerado, estas son algunas medidas que híce: Aditivo en FAP Carga en Fap RPM Presión dif. en milibares 0% 0% 800/1500 0 74% 1% 803 : Ralenti 0 74% 2% 3.245 47 74% 29% 1.414 4 3% 46% 739 : Ralenti 4 1% 59% 771: Ralenti 8 El aditivo en Fap, es la cerina acumulada en el filtro al paso de los km. (hasta 120.000km). La carga en Fap, es la obstrucción del hollín que provocara la regeneación a partir del 65%. RPM, revoluciones por minuto. Presión diferencial, en el sensor diferencial del FAP. Se ve que lo importante es la carga del filtro y comprobé que regenera a partir del 65%. Un saludo.
  12. Hola Calculin 69, la verdad que esto es muy curioso, yo no puedo con el PP2000 y en su caso si, hasta hora solo había visto que fallaba con el 407. Un saludo.
  13. Hola, voy a dar mi opinión pero no se si estaré en lo cierto y perdona si aun te lío mas, veras para anular el fap, supuestamente hay que vaciarlo y desprogramarlo, entonces es posible que solo lo hayan vaciado, y es un dilema porque si vas a tener que pagar para que te lo desprogramen quizás te interese mas volverlo a poner, por el tema de la itv, pero eso es algo personal que tendrás que pensar. Entonces que esta ocurriendo?, no se como le dará la orden de regenerar si el fap esta vacío, porque el sensor diferencial supuestamente no le da la orden, quizás se haga de forma programada por kilometros. Podría pasar que hayan taladrado el fap sin vaciarlo y se siga obstruyendo a pesar del agujero, el caso es que yo creo que tarda mucho porque bastan 10 minutos para regenerar, y podría ocurrir que al estar todo descompensado no se hace de forma natural, entonces por eso tarda mas el coche metiendo post-inyecciones tratando de encontrar el fap limpio, la verdad que no lo se. Una alternativa es encontrar alguien que pueda ver con el diagbox la carga del fap, se puede ver como va subiendo según los kilometros y al mismo tiempo te asegurarías de si esta o no desprogramado, aunque tiene pinta de que no lo esta. Recibe un saludo y espero que tengas suerte, ya nos contaras.
  14. Tras 4.000 km. todo perfecto, al indicar con diagbox que cambiaba el calculador del aditivo (Sin sustituirlo), se coordinaron los calculadores del motor con el del aditivo y a partir de entonces empezó a regenerar si problemas. Antes regeneraba sobre los 450 km. tras el resetéo, ahora lo hace sobre los 1.100 km. (hechos en carretera al 99%). La orden de regenerar comienza a partir del 65%. Cuando usamos la opción de sustituir el deposito o reponer el aditivo, el programa simplemente pone a cero el contador , en mi caso eran 99 gramos, y no hay que hacer nada mas, ni de cálculos de gramos ni de nada, simplemente se pone todo a cero dando por hecho que se han limpiado el fap y repuesto el deposito del aditivo, preparado para otros 120.000 km. Un saludo a todos y Felices Fiestas.
  15. Hola, no me decidí a usar la "sustitución de calculador de aditivación" hasta el final por precaución, la verdad que no se de donde saca el autor del vídeo que se meta ahí la cantidad de eloys rellenado, porque solo sirve como su nombre indica para cambiar el calculador, literalmente me pregunta si quiero poner a cero los 2 contadores, fap y eloys nada mas, y lo único que hice fué dejarlo a cero, tal cual aparece al configurarlo, porque como ya había resetado los 2 contadores antes, no había que hacer nada mas y ya esta todo solucionado. Por darle una explicación, podría haberse descontrolado la coordinación entre la tarjeta del motor y la controladora del aditivo, desde el primer momento se quitó el aviso de colmatado del fap y se pusieron a cero los dos contadores, fap y eloys, pero sin embargo no regeneraba. Por eso, para mi este vídeo es una referencia aproximada, porque hay algunas contradicciones entre lo que se ve y los mensajes de aviso que te va dando el diagbox, pero dando gracias me ha servido para aprender un poco mas. Ahora a ver si me suelto un poco y os pongo algunas pantallas. Un saludo.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad