Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

Nodi

Miembros
  • Contenido

    19
  • Registrado

  • Última Visita



Sobre Nodi

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Valladolid
  • Vehículo/s
    607 diésel de 2700 cc y 204 cv

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Alguien lo tiene como quiero ponerlo yo?
  2. Hola, ya he buscado pero no encuentro nada y foros franceses tampoco veo...
  3. Lo he configurado desde la pantalla multifuncion y solo consigo que dando al botón que va en el cero del pontón no se abra el maletero y solo se abre dando al mando de distancia. lo que me gustaría es que se abra el maletero dando al mando a distancia pero que solo se abra el maletero y no todo el coche. tengo el diagbox pero no veo ninguna opción... alguno lo tiene configurado como os digo? Gracias
  4. Es de tres. Lo que pasa es que si doy al botón de abrir el maletero se abre y se levanta pero además se abren todas las puertas. Quiero que cuando abra el maletero solo se abra éste y no las puertas.
  5. Hola, resulta que cuando doy en el mando a distancia para que se levante el portón del maletero se abre todo el coche y una vez que le cierro tengo que dar al mando a distancia para cerrar el coche. Tengo otro coche de otra marca y cuando abro el maletero solo se abre el maletero y no el resto del coche y al bajar el maletero ya se queda cerrado sin tener que dar al mando a distancia ¿se podría hacer esto el el peugeot? gracias
  6. Nodi

    Actualizar gps rt3

    Alguien sabe algo más sobre este tema. gracias
  7. Nodi

    Actualizar gps rt3

    Gracias pero no sé si se puede descargar una actualización de algún sitio o no se puede...
  8. Nodi

    Parktronik 607 2.7 2005

    Pues sí pero no hay ni cables ni nada de nada...
  9. Nodi

    Actualizar gps rt3

    Buenos días, sabéis cómo puedo actualizar el gps rt3 del peugeot 607 del año 2006? Gracias
  10. Nodi

    Parktronik 607 2.7 2005

    Hola, resulta que he desmontado el parachoques delantero y veo que no lleva sensores de aparcamiento. En el parachoques lleva unas tapas que simulan los sensores pero realmente no hay ni sensores ni cables para que funcionen los mismos.
  11. Buenas noches, mañana voy a ver si puedo ver si están conectados los sensores a sus cables. Llevo toda la semana sin sensores delanteros y traseros a haber activado con el cable los sensores delanteros. mañana os cuento. hasta mañana
  12. Nodi

    Parktronik 607 2.7 2005

    A mi me funcionaba y de repente dejó de hacerlo!!!
  13. Nodi

    Parktronik 607 2.7 2005

    Ayer por la tarde con los claves de diagnosis y los programas que dices, a través de diagbox (no controlo mucho porque es todo nuevo, coche, cables, programas...) he visto que estaban desactivados los sensores delanteros y los he puesto como presentes, así lo llama el programa; de momento no funciona ninguno, ni delanteros ni traseros y en la pantalla dice que hay un defecto en los sensores traseros pero como también me pasó la semana pasada cuando les puse presentes y lo cambié los delanteros a “ausente” porque dejaron de funcionar y tres días después empezaron a funcionar los traseros pues lo voy a dejar así a ver qué pasa. Me gustaría ver si los sensores delanteros están conectados a los cables o se ha roto el cable o ha pasado algo pero no sé si hay que desmontar todo el parachoques o sólo quitar (no sé cómo se quitaría) las molduras laterales donde van dos sensores y las tapas de los eyectores de los limpiafaros... sabes cómo se puede ver si están conectados los sensores a sus cables?? gracias y a ver si lo conseguimos por cierto de donde eres para ver si podemos hacerlo juntos?
  14. Nodi

    Parktronik 607 2.7 2005

    Hola, a mi me pasa lo mismo. De pronto dejó de funcionar de repente. Lo llevé a un taller y me dijeron que podía ser porque el coche hubiera estado parado y la batería se hubiese quedado un poco baja. No me lo pudieron arreglar porque no tenían la máquina buena. Yo me compré los cables de diagnosis y ví que los sensores delanteros están apagados, los encendí y dejaron de funcionar los traseros; volví a desconectar los delanteros y los traseros estuvieron un par de días sin funcionar. Esta tarde quiero volver a conectar los delanteros con los cables de diagnosis a ver qué pasa... Tambien quiero mirar si los delanteros están bien enchufados a sus terminales. un saludo
  15. Gracias por responder. Intentare mirarlo después y os digo. un saludo
×