Saltar al contenido

Madrols

Miembro
  • Contenido

    3
  • Registrado

  • Última Visita



Sobre Madrols

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Madrid
  • Vehículo/s
    PEUGEOT 307 XS+ 1.4 16V 90CV 5P
  1. Luego le echo un ojo mas a fondo, pero el otro día no vi nada raro o que resaltase... Lo raro es que al día siguiente volvió a funcionar... Leí por ahí que podía ser del fusible, pero un fusible funciona o no funciona, no se queda a medias, verdad?? Gracias!!
  2. Buenas noches a todos, Soy nuevo en el foro y me gustaría solicitar ayuda en un problemilla que parece que tengo. Me compré un PEUGEOT 307 XS+ 1.4 16V 90CV 5P hace poco y hoy al meter marcha atrás el sensor de aparcamiento no ha funcionado, ni ha sonado el "BIP" ni ha aparecido en el ordenador de a bordo la imagen que sale siempre con las rayas.... Yo no he tocado nada y me temo que se ha roto.... Es posible activar/desactivar estos sensores desde el ordenador de a bordo? en caso de que si, me podéis dar alguna indicación rápida de como hacerlo?= Agradezco cualquier ayuda que me podáis brindar... Muchas gracias a todos!!
  3. Madrols

    Madrols

  4. Buenas!! Soy David de madrid, hace poco compré un Peugeot 307 del 2004. Un saludo a todos!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad