Saltar al contenido

Joan66

Miembro
  • Contenido

    26
  • Registrado

  • Última Visita



Sobre Joan66

  • Rango
    Miembro

Visitantes recientes en el perfil

353 visitas al perfil
  1. Gracias Cudeiro. Es lo que me temia. Seguramente lo rellenaron y no lo enchufaron para decirle al coche que ya tenia. Por eso sigue saliendo el mensaje de que falta. Lo que me preocupa es que no inyecte aditivo y se me haya tapado el FAP. Ha empezado a regenerar mucho mas seguido. Les pedire que verifiquen que inyecta. Solo me falta ahora tener que cambiar el Fap. Gracias Un saludo.
  2. Hola Este verano me empezo salir el mensaje “Nivel bajo aditivo gasoil”. El coche es un 307 SW 2.0 hdi de 2003 con 290.000 km. Ya lo habia rellenado mas o menos a los 140.000 en el concessionàrio. Aprovechando esto le hicieron una revision y rellenaron el depósito en un taller multimarca de confianza. El tema es que me dijeron que el mensaje no se va por que segurament tiene rota la boya y que hay que cambiar el depósito. Mi pregunta es tiene boya? Despues de unes dos meses. El coche sigue marcando el error. A emperador a regenerar el FAP cada 200 o 300 km. Antes era como un reloj cada 470 o 480. Como se que injecta el eolys. Es mucha casualitat que me falle el FAP ahora aunque es el de origen y ya me extrañaba que durara tanto.
  3. Hola A mi me paso hará mas o menos un par de meses. Se quedo durisima conduciendo en autovia. Con el motor al ralentí no funcionaba. Pare y al arrancar funcionaba bién pero en las rotondas notaba que variaba el grado de dureza, me asusté y fui a la Peugeot, por rapidez de servicio. Era poco antes de vacaciones y en mi taller no me lo podian coger al instante. Total que bomba nueva y las dos rotulas de dirección. 1300 leretes. Espero que lo puedas solucionar. Es la reparacion mas cara que he tenido con mi 307 en la vida y ahora con 15 años y 265.000 Km no es normal gastar eso, pero le tengo un gran aprecio. Un saludo
  4. Yo los cambie este invierno 2.0 hdi 110 del 2003 no marco ningún fallo y arrancaba perfecto, un día saliendo del trabajo con mucho frio por la tarde no arrancó. Media hora intentándolo y nada. Vino el mecánico lo arrancó con un spray y en el taller la maquina marco calentadores, los cambiamos y perfecto, pero no marcó ningún fallo anteriormente. Un saludo
  5. Bueno solucionado. Al final me cambiaron el caudalimetro, vaya diferencia, el coche ha vuelto. Saludos
  6. Pase ayer por el taller y esta tarde tengo hora para que lo miren. A ver que ven. Se agradece la invitación. Te tengo presente. Gracias Un saludo
  7. El Coche va muy fino, la Egr es la de origen no se ha limpiado nunca y el FAP también. La verdad que hago mucha autopista, me hace regeneraciones cada 480 Km mas o menos. El coche va bien, no da tirones ni echa humo. Eso si los quilometros están. A ver si esta tarde puedo pasar por el taller y lo enchufan. Por cierto soy de Manresa. Un saludo
  8. No Me refiero a que no se enciende ningún chivato y en la pantalla no ha marcado nada raro.
  9. Ok eso haré. No me marca ningún fallo y el coche va fino, tampoco hace ningún ruido raro. Un saludo
  10. Hola Tengo un 307 SW 2.0 Hdi de 110 cv. LO tengo desde siempre hace ya 15 años, lleva 260.000 Km. Hace unos días lo noto muy perezoso, le cuesta acelerar y en las cuestas claramente se va quedando. Cuando llegas a 3000 rpm se nota claramente un aumento repentino de potencia y el coche corre como siempre. Nunca ha sido un rayo pero se podía circular alegre con el. Claramente ha perdido los bajos. Puede ser el calor. por la noche va mejor. Que puede ser y como lo puedo solucionar. Gracias Un saludo
  11. Esta claro. Lo tipico es que en un viaje si paras a descansar o a tomar algo pues eso sigue funcionando, lo normal es que al llegar al destino la desconectes y te la llevas. Estas neveras con celulas peltier tienen un rendimiento muy bajo y consumen mucho. ademas en verano parando el coche al sol no creo que tengan potencia suficiente para enfriar. Un saludo
  12. La toma de 12 v. del maletero siempre tiene tensión. Es lo normal. Supongo que lo hacen por si conectas una nevera y que siempre este en marcha aún parando el coche. Yo siempre la he usado para eso. Saludos
  13. El que me ponen en la Peugeot. 5w30 no consume ni gota. Hago revisión cada 20000 Km y no le añado nada. Entre semana hago unos 70 km diarios de los cuales 64 son autovía. El fin de semana tiradas mas largas. poca ciudad. Un saludo
  14. Hola Pues después de casi un mes y medio esperando el viernes me llego la radio china y ya la tengo instalada. Todo ha sido muy sencillo ya que gracias a la información colgada he ido siempre guiado y con todo el material necesario. Los mandos del volante funcionan perfectamente. La radio se oye muy bien y me sigo peleando con el navegador que no consigo que hable en castellano. Lo del espejo de pantalla del mobil tampoco consigo que funcione pero es que he dedicado poco tiempo a trastearla. Muchas gracias a todos los que me han ayudado. Sin este post y el de Jokameda no me habría atrevido a hacerlo. Gracias a todos. Un saludo


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...