Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

Toli12

Miembros
  • Contenido

    10
  • Registrado

  • Última Visita



  1. Toli12

    Perdida potencia sistema antipoluciom 207 rc

    Revise mangueras y ninguna fuga puse nueva la electrovalvula que comanda la presion del turbo y nada fallo antipolucion y lo mismo 10 segundos de 0-100 la valvula de purga tengo una forge de las que descargan la presion en el colector puede ser de eso? Deberia poner la de serie?
  2. Toli12

    Perdida potencia sistema antipoluciom 207 rc

    Uppp contestar por favpr estoy aburrido con el coche
  3. Yo en mi 307 hdi 90cv que tuve es el mismo motor que el tuyo le puse el kit de continental y sin problemas.
  4. Toli12

    Fallo sistema polucion en peugeot 307 2.0 hdi 136 cv

    Lo primero es meter diagnosis los peugeot te marcan fallo antipolucion por muchos fallos de motor.
  5. Toli12

    Ruidos en caja de centralita y no arranca

    Donde esta la centralita tienes reles cerca? Si es asi puedes mirar los reles comprueba tambien la tension de la bateria puede estar baja. Suerte
  6. Si se ha bebido el aceite me huele a turbo yo tenia el 307 1.6 hdi 90cv y me costo 280 uno de intercambio
  7. Toli12

    Perdida potencia sistema antipoluciom 207 rc

    Revise las bridas y todas bien el sensor que va debajo del colector el que regula presion cuando le aceleras en punto muerto se ve como mueve la wastegate del turbo asi que suponia que iva bien la luz del fallo motor me salta cuando llego 2-3 min dandole cera. Mi coche tiene un turbo timer instalado que aparte de servir para quedarse arrancado un tiempo tambien marca voltimetro y el ratio de aire/combustible y me marca 18:1 mezcla pobre. Podra ser la sonda lambda o el sensor de debajo del colector puede tener algo mal internamente y lo de la valvula de descarga no tengo ese problema pudes llevo una valvula forge que vuelve a descargar en la admision es entera de aluminio.
  8. Toli12

    Perdida potencia sistema antipoluciom 207 rc

    Ya los revise y todos perfectos no tienem fisuras y los de vacio bien tambien la electrovalvula que esta debajo del colector bien tambien mueve la valvula wastegate bien la cierra bien probe a borrar el fallo pero el coche no tira bien le falta como ese "poder" que tenia antes y en cuanto le das vaña vuelve a salir el fallo podria ser la sonda lambda? Tambien mire el catalizador y no esta obstruido
  9. Hola buenas tengo un 207 rc con 180.000km me salto el fallo sistema antipolucion y me da el codigo p0299 subpresion del turbo y noto que el coche no tira como antes tarda unos 10 segundos de 0-100 con la maquina de diagnosis a bordo mire y daba 1.6 bares de presion absoluta en el colector de admision revise tubos e intercooler y todo perfecto podria ser la sonda lambda? Saludos y gass
  10. Soy nuevo en el foro tengo un 207 rc y vengo a ablar con mas gente que tengan peugeot saludosss
×