Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

Lety

Miembros
  • Contenido

    14
  • Registrado

  • Última Visita



Sobre Lety

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Béjar
  • Vehículo/s
    Peugeot 308 1.5 130cv

Visitantes recientes en el perfil

143 visitas al perfil
  1. Bueno pues hoy me dicen del taller que después de comprobar que el coche no tiene mal el depósito de adblue , ni ningún cable, el problema era que el depósito no venía lleno... asique cuidadin porque parece que ya no los llenan del todo y el aviso te sale mucho antes .
  2. Jobar pues a ver si fuera eso lo del mío... pero lo raro es que dicen que les da un error... en fin..
  3. Hola!! Al final lo rellenaste? Se te quito el aviso? Mi coche sigue en el taller , le han metido en la máquina y dicen que les da un error pero no saben lo que es... en fin... El Comercial me comentó lo mismo que dijiste tu que si ahora ya no venian llenos ... pero los mecánicos dicen que vienen llenos, yo creo que no se aclaran ni ellos...
  4. Hola!! Ya lo rellenaste ?? Se te quito el aviso? yo lo tengo en el taller y me dicen que no saben, el que me lo vendió dice que esque ahora no los traen llenos, los mecánicos dicen que es es muy raro.. que tienen que seguir mirando porque les da un error no se ni que pensar...
  5. Lety

    Lety

  6. Ok... yo un 308. 1.5 130cv pues esperemos que sea eso... ya os comentaré...
  7. Perdona si no es indiscreción, ¿Que coche tienes? Y no lo tienes en garantía, porque a mí me dijo el comercial que me duraría hasta la primera revisión o unos 20.000kms... asique pienso llevarlo al taller , y que me rellenen ellos...
  8. Gracias por responder. La verdad que me salto el viernes, a última hora y hasta el lunes no hay taller. Mñana pienso llamar y que me den una solución porque no es normal... el coche tiene 4 meses ...
  9. Ha alguien le ha salido el aviso del ad blue con 6500km?? Gracias.
  10. Lety

    Problema con el depósito de urea

    Hoy al fin me le han arreglado y me dicen que ha sido un “calculador” que ha mandado una orden mal o no sé qué... dicen que jamas les había pasado eso... le han metido en la máquina y ha desaparecido el error, espero que no me vuelva a pasar...
  11. Lety

    Problema con el depósito de urea

    Hola! Adquirí un 308 1.5 130 cv hace 2 meses, el lunes se me encendió La Luz de fallo motor y fallo anticom (adblue) . ( el coche iba a hacer 5000kms asique no creo que sé haya acabado el adblue) Acojonada pare el coche y llame a la grúa y al concesionario donde lo compre... por lo que leo este problema lleva mucho tiempo y no terminan de solucionarlo... El caso que el coche lleva en el taller desde el lunes y nadie me informa de nada, llame ayer y que aún no habían empezado con él... acabo de llamar ahora y que le habían metido en la máquina ahora. Me parece increíble que en 3 días que va a hacer el coche allí no lo hayan podido mirar antes. A alguien mas le ha pasado recientemente?? gracias
  12. Pues con dos meses el coche y llegando a los 5000kms , el lunes por la mñana se me encendió ese aviso en el coche (fallo motor lleve su coche a reparar) ( fallo anticom) adblue. ,Acojonada llame a la grúa y el coche a la Peugeot... a alguien más le ha salido este fallo? Lo peor que desdé el lunes que lleva allí el coche no le han mirado aún. Esto es normal? Estoy indignadisima. Si alguien me pudiera decir algo sé lo agradecería.gracias
×