Saltar al contenido

Jerrylu

Miembro
  • Contenido

    6
  • Registrado

  • Última Visita



Sobre Jerrylu

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Córdoba
  • Vehículo/s
    Peugeot 206

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Por fin esta activado gracias a un enlace al foro francés que hay en el tema que me ha enviado cudeiro1993. pues eso al parecer mi coche lo reconoce como c3 y 206 y el tema del regulador se activa en el lexía no en pp2000, subo el pdf traducido del tutorial para los que les pase lo mismo que a mi y no se hayan leído las muchísimas paginas del foro francés. he visto varios comentarios de los modos en los que se ve en el coche el regulador. en el mio no sale ningún icono en marcador, no pone "cc" al lado de los kms ni en el ordenador de abordo, tampoco la velocidad a la que se regula lo hago a ojo mirando el marcador pero ningún problema, aun asi merece la pena para la autovía y ya comentare en el otro post del regulador si se nota en el consumo. Gracias por el aporte cudeiro1993 y ahora a por el siguiente objetivo colocar el modelo de la radio con aux, mp3 y si puede ser bluetooth ( se aceptan sugerencias de los modelos compatibles con el mando del coche) telecodificado regulador 206.pdf
  2. jokameda aunque consiga activarlo no creo que funcione lo del limitador pues ya digo que elija la opción que elija al telecodificar y volver a entrar para confirmar que se ha telecodificado siempre sale la opción que esta puesta en la foto. jjcf no recuerdo ni lo que puse de titulo del tema pero estaré mas pendiente para la próxima.
  3. - estoy teniendo problemas con la activación y el coche detecta el mando en el apartado de las mediciones a cada botón que toco, no voy a subir todas pero para que veais que funciona. - en el apartado de diversos puedo activarlo y me salen varias opciones la de sin regulador ni limitador con regulación opción 1 y 2 y puedo poner cualquiera pero al salir y volver a mirar para confirmar el cambio siempre sale la con regulación y opción 1 sea cual sea al que ponga. - luego en la opción del calculador del motor me salen estas 3 opciones y las 3 son sin cruise control asiq ue aquí me quedo sin poder terminar de activarlo. - y rebuscando por todas las opciones encuentro la opción de RVV LVV y curioseando lo que significa eso, veo que es rvv=regulador velocidad vehiculo y lvv=limitador velocidad vehiculo que esta en ausente y al darle a presente me sale telecodificacion defectuosa y ahí sigo atascado que no consigo activarlo - el coche tiene la clavija de 4 cables con lo que entiendo que solo es enchufar y activar y no hay que llevar cable a bsi ni nada por el estilo (o eso creo) espero que me echéis una manilla y consigo activarlo, gracias de antemano.
  4. como nota por aclarar un poco en la version 7.02 hay que elegir el coche y el VIN lo carga sin problema pero en las que ya sale la deteccion automatica que son 3 pasos me carga el VIN pero en la segunda me sale la ventana que a muchos le ha salido por lo que he leido el error de que no hay comunicacion o conectividad con la psa la imagen es copiada de otro post del foro. mas para aclarar lo tengo instalado en w7 con daemon lo que creo es que el cable.... (es del aliexpress) no esta bien, espero que me confunda
  5. bueno pues como dije en la presentacion ya tengo el diagbox y tras muchas horas y reinstalaciones ya he conseguido instalarlo sin problemas hasta la version 7.59 que a partir de ahi ya me da error y no consigo pasar esa version pero para un 206 no creo que haga falta unas mas actual tampoco. tengo varios problemas espero que podais aconsejarme o guiarme un poco y gracias de antemano. 1º me pide el DAM y en la foto explicativa dicho numero es de 7 cifras y diagbox solo me deja poner 5 pero bueno pongo los 5 primeros -que seria el opr- y puedo cambiar algunos parametros. 2 lo siguiente es la duda entre cable/programa pues por lo que leo hay mucha gente con problemas segun version del programa y del cable espero me aconsejeis una fiable como ya digo en diagbox llego hast la 7.59 y el cable en la 4.3.4. 3 solo puedo cambiar unas pocas de cosas del coche en sobrequipamiento - que es lo que me interesa- el icono inferior izq con la imgen del interfaz se pone en rojo y no me deja cambiar nada -me sale como se que ha cambiado correctamente pero al salir y volver a entrar para corroborar el cambio esta igual que antes -vamos que no se cambia y solo probando he podido poner a cero los kms de la revision, en la pantalla poner a cero los relojes de kms, consumo y tal, cambiar de kms a millas por probar, he podido quitar algunos errores de radio/pantalla pero nose porque solo puedo cambiar ciertas cosas. el cable es del aliexpress y no el full chip. perdon por el parrafazo y aun tengo mas cosas peo vamos poco a poco gracias
  6. Jerrylu

    Jerrylu

  7. Me prenseto y presento mi cochecito «aunque realmente es de mi novia», llevamos unos meses con el y ya me está picando la curiosidad de hacerle cositas pero la autentica dueña me lo pone muy dificil y de momento empezando con tonterias Le he puesto el plafon con lector de mapas Le he puesto la luz de la guantera Unas luces de cortesia bajo los sientos Y ya he comprado el diagbox y cable «aliexpress» y el mando y la pantalla tipo b que te pone los kms y consumo «no concuerdan los kms del ordenador de abordo con la del marcador» y poco mas ya subire fotos del coche pero vamos de lo mas normalito:1.4hdi, 5p, sin aleron, sin antinieblas «me gustaría instalarselos», tapacubos, azul marino.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...