Saltar al contenido

MartinyRacing

Miembro
  • Contenido

    6
  • Registrado

  • Última Visita



Sobre MartinyRacing

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Bueno, pues casi un año más tarde sigo en las mismas con el coche. Tiene actualmente 13.000 y pico KMs, de los cuales 11.000 deben ser por autovía a 120 clavados siempre, siempre el mismo trayecto (mitad en subida mitad en bajada). Tengo el consumo mixto en un 7.5l/100 (repito, de cada depósito un 80% del tiempo es autovía y el resto urbano, pocos KMs al día). Mi conducción sigue siendo suave y sin pisarle porque, básicamente, me estreso sólo con ver el consumo. Ayer mismo hice 250 Km TODOS POR AUTOVÍA, la mitad de ellos bajando) y me dice que ha gastado medio tanque (así que, echando cuentas, me hizo ayer 10l/100km). Esto es insostenible y hoy mismo he ido al concesionario oficial a que me den una solución. Efectivamente han visto que el consumo es una burrada para el motor que es y que de ninguna manera puede ser, así que me han dicho que haga las 3 mediciones con depósito lleno, apuntando los kms que hago y que se lo lleve. Intentarán "repararlo" y que sino, me dirán en cuánto me lo tasan. Estoy de acuerdo en que no se le puede hacer caso a los consumos que ofertan en los folletos (que bueno, esto es muy discutible, si me ofertas una cosa, tienes que darme esa cosa o una muy muy aproximada). Lo que no puede ser es que me digas que de mixto hace un 5% y, con un uso como el que le doy y he descrito arriba, lo tenga en un 7.5-8 dependiendo del depósito. Yo compré un coche que en teoría tenía un motor para consumo contenido (más que el diésel, sí, pero contenido).
  2. Pues yo hace menos de una semana quetengo un 1.2 de 110 y estoy hasta asustado con mis consumos. De los 450 Km que tiene, 360 son por autovía a 120 sin darle caña (por el rodaje, ya sabéis). Pues bien, en estos kms ya he tenido que rellenar el depósito una vez más (lo llené cuando lo saqué del concesionario). El mixto que me marca actualmente es de 8 (los otros 90 kms han sido urbanos, donde el consumo lo tengo en torno al 11 más o menos, una salvajada). Creo que mañana iré al concesionario a que me expliquen qué es esto. Y mi conducción es muy tranquila sobre todo ahora que el coche es nuevo y que quiero hacer un consumo contenido, pero es que es imposible. Ya he oído lo de dejar que el motor se asiente, pero como dicen por ahí arriba, los consumos son los que son. Me vendieron este coche con un consumo de un 5 más o menos, ya todos sabemos que eso nunca se cumple, pero leñe, es que no es que me suba un litro o un litro y medio sobre el folleto, es que casi me lo dobla en según qué condiciones! Para que os hagáis una idea, ayer lo llené antes de meterlo en el garaje, marcándome una autonomía de 620 km (que me parece bastante poco, todo sea dicho). Pues ahora mismo, tras 20 km urbanos me ha bajado la autonomía a 560km y el consumo en un 11 (repito, sin darle caña en ningún momento). Joder, me sale más a cuenta un GTi por lo que veo!
  3. Buenas, he preguntado en un hilo que ya estaba abierto pero era de la aplicación en general, y yo lo que tengo es un problema, así que me he decidido a abrir un hilo propio, no sé si estará mal hecho. por si acaso pido perdón por adelantado. El caso es que ayer me dieron mi 208 y desde ayer estoy intentando que la App de Mypeugeot me diga los datos de consumo, km y demás y no hay manera. Conecto el móvil por BT, por WiFi, por cable... y nada, no hay manera de que me pase los datos del coche al móvil. El resto de servicios conectados como el MirrorLink y el Android Auto sí que funcionan perfectamente, también la navegacion "inteligente" que dice los radares, tráfico, tiempo y demás. Lo único que no logro hacer funcionar es la App.
  4. Hola! ayer me entregaron mi 208 GTLine y la verdad es que he conectado la app al coche pero no se me transfieren los datos de consumo y demás. he probado con cable, bluetooth, WiFi.. nada, que no hace nada el MyPeugeot... el resto de cosas como AndroidAuto y el Mirrorlink sí que me funcionan.
  5. Buenas! me presento con un 208 gtline rojo rubí con 60 km, que me lo dieron ayer. Espero aprender mucho en este foro y resolver mis dudas, que ya tengo alguna que otra


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...