Saltar al contenido

jemalonda

Miembro
  • Contenido

    11
  • Registrado

  • Última Visita



Sobre jemalonda

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Palencia
  • Vehículo/s
    Peugeot 807 2.2 diesel del año 2005

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Ya me lo han solucionado. Por si sirve a alguien: han cambiado el rele de las cortas por uno de más amperaje, lo fundida y saltaba al rato
  2. Gracias. Cambiaré liquido refrigerante. Y...como comprobar la temperatura a la que se abre el termostato?
  3. Muchas gracias cesrapeugeot3, por tu explicación tan técnica. En mi caso el problema es que cuando las condiciones externas son duras, o se fuerza al motor como subir puertos de montaña es cuándo la temperatura llega al máximo, incluso en dos ocasiones encenderse el STOP. En condiciones normales de carretera o autopista no hay ningún problema
  4. Todo bien. Nivel y color del refrigerante. Electroventiladores funcionando... lo wue no se es cuándo empiezan a funcionar. Gracias por el documento. Muy aclaratorio 👍
  5. Todo bien. Nivel y color del refrigerante. Electroventiladores funcionando... lo wue no se es cuándo empiezan a funcionar
  6. Ami me ha pasado este verano. En Andorra al subir puertos la temperatura ha subido incluso encender stop y obligarme a parar. Luego en carretera subo a algo pero normal. Lo lleve al taller y no vieron nada. Ahora me ha vuelto a pasar al subir puertos de montaña. De nuevo stop y a parar. La vuelta a casa normal. Si alguien sabe... lo llevaré a otro taller a ver...
  7. Hola tengo un 807 2.2. Quería hacerme con un programa de ordenador o lo que haga falta como los talleres para poder ver los fallos, averías de mi 807 a través del OBD. Y poder reprogramar la avería o el fallo que me indica. Alguien sabe?. Muchas gracias
  8. He revisado fusibles y conexiones y estan bien. Tiene algun temporizador?. Porque se encienden las luces pasado un minuto mas o menos de girar el mando
  9. Hola cuándo giro el mando de las luces las cortas no se me encienden unas veces sí otras veces no o sea que lo hago varias veces y alguna de ellas si enciende las largas encienden siempre y el indicador de luces también enciende alguien me puede ayudar no sé si la avería será del mando de luces o hay algún relé por ahí que no funcione bien un saludo para todos
  10. Hola. Mi 807 2.2 hdi desgasta las ruedas traseras mucho más por el borde exterior. En varias consultas a diferentes medios y concesionario me han dicho que el eje trasero se habrá doblado y que la solución es cambiarlo ¿¿¿¿. También me han hablado de colocar suplementos en la sujeción del eje de rueda, aunque dicen que es un poco chapucilla. Alguien le ha pasado lo mismo? Me podéis indicar soluciones? Un saludo
  11. jemalonda

    jemalonda

  12. Hola, me presento porque acabo de unirme al club, aunque llevo con Peugeot toda la vida... y es larga..unos 37 años de peugeot. Un saludo a todos desde Palencia. Me llamo Jesus.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad