Saltar al contenido

Corxonero_24

Miembro
  • Contenido

    28
  • Registrado

  • Última Visita



Sobre Corxonero_24

  • Rango
    Miembro

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Córdoba
  • Vehículo/s
    Peugeot 308 II 1.2 130 CV allure

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Buenas, Voy a pedir los amortiguadores en el enlace que has aportado de AliExpress, pero tengo una duda. Vienen los dos amortiguadores o tendría que pedir 2 unidades? Es decir vale 28€ o los dos serían 52€? Y por otro lado, la varilla que viene a parte de los amortiguadores...para que es?? Gracias y un saludo !!
  2. Buenas a todos, una consulta rápida: Hace unos meses puse en las 4 puertas las líneas de luz de AliExpress que tenemos varios del foro, pues bien, el otro día se me fundió la de puerta conductor y me dejaron de funcionar la regulación y el abatimiento de retrovisores y los elevalunas de conductor y traseros. Entiendo que me ha saltado un fusible o algún relé, pero soy incapaz de encontrarlo tras haber mirado en vano motor y debajo del volante. Creéis que se pueda deber a otra cosa? Alguien tiene esquema eléctrico de fusibles del modelo 1.2 gasolina 130cv de mediados de 2017? En foro hay un esquema eléctrico pero lo he mirado y no corresponde con el de mi modelo. Muchas gracias, y perdón por el tocho !!!
  3. Podrías decirme dónde compraste las pegatinas de Peugeot sport? Las llevo buscando un tiempo y no doy con ellas. Y si tienes el enlace te lo agradecería Gracias !!!
  4. De ignorancia nada jeje. Es la parte interior de la puerta, donde ves el tirador, los altavoces, la botonera... Eso que ves aquí
  5. Efectivamente ese enlacen que te pasan es el que yo monté. Y yo sí que he desmontado las cartoneras de puerta para instalarlo, en las delanteras tienes que sacar la botonera de elevalunas, (tira desde la parte delantera y los laterales, ya que atrás tiene una cogida. Te costará bastante la primera vez porque las grapas están durísimas). Luego tienes un tornillo en la parte baja de la cartonera y otro tras el embellecedor cromado del tirador (éste sacado con un destornillador plano finito haciendo palanca, sale bastante fácil) Tras quitarlo todo mete algo rígido por el filo de abajo de la cartonera para hacer palanca y poder meter los dedos, ya con los dedos de las dos manos metidos tira fuerte hacia ti y saldrán las grapas. Una vez despegada suelta el altavoz y la cartonera sale deslizándola hacia arriba. Se te quedará alguna grapa puesta en la puerta, éstas sácalas con unos alicates o un sacagrapas y las vuelves a poner en la cartonera. No te preocupes si se rompe alguna porque con la mitad de las grapas queda más que sujeta. Las traseras es igual pero para sacar las botoneras tienes que quitar un tornillo que tienen bajo un tapón de plástico. Necesitarás torx 20 y 30 para los tornillos.
  6. Gracias !! Probaré mañana a ver si sale y seguramente me anime a pedir la tela. Te paso el del volante, el compañero de aquí que lo pidió primero escogió el normal, yo encontré este imitando el volante del GTI y me pareció más bonito. Pídelo con el hilo en rojo. Trae todo lo necesario para el montaje. € 16,79 43%de DESCUENTO | HuiER mano coser coche volante cubierta rotulador rojo para Peugeot 308 2016 2017 transpirable coche estilo automóvil Protector de coche http://s.click.aliexpress.com/e/0LwCZpI
  7. Rafa cómo has hecho para sacar la tela y cambiarla? Es algo que me tenía apuntado pero no tengo claro como extraerla, pienso que estará sujeta por medio de grapas pero me daba miedo tirar a lo loco. Este finde he montado (con mucho trabajo) la funda de volante de AliExpress que mandó un forero hace tiempo y la verdad que le da un toque deportivo Interesante. Y si pudieras reenviar el enlace de la tela ya sería lo más !!!
  8. Yo también he montado esta mañana los hilos de luz de las traseras sin problema, cable marrón y amarillo-verde para la conexión en ambas, por si a alguien le ayuda. Lo único que siendo el mismo producto, en las traseras se enciende con algo más de intensidad, no entiendo el por qué, ya que llega el mismo voltaje que alante. En la foto hasta parecen colores distintos, pero es el mismo.
  9. Es raro lo que te ocurre...yo hice las comprobaciones con los mandos del elevalunas conectados (de todas las puertas), supongo que lo estarás haciendo así. No se me ocurre qué otra cosa te puede estar fallando
  10. Bueno pues ya lo tengo, llevabas razón, son 4 cables solo. Yo he cogido el naranja y el verde-amarillo, es positivo después de contacto. Al quitar contacto tarda aprox 2 min en apagarse. Si no te funciona, con un polímetro puedes ir comprobando voltaje entre cables. A ver si das con ello !! Es muy raro que solo te falle una...
  11. Ya he pedido para las puertas traseras, llegarán la semana que viene. Juraría que mi conector tiene 5 cables, esta tarde intento mirarlo y te mando foto con la conexión. Mi acabado es allure, quizás haya diferencias entre uno y otro.
  12. Ya lo tengo montado y funcionando en las dos puertas delanteras, para las traseras no lo pedí pero seguramente lo haga también. La que más por saco me ha dado ha sido la de conductor, al final he terminado usando el conector que os pongo en la imágen, cogiendo el cable rojo para el positivo y el verde-amarillo para el negativo. No es positivo de contacto, se enciende al abrir la puerta y se apaga después de 3 min de quitar el contacto, pero no he encontrado ningún positivo que vaya y venga al dar y quitar contacto. En la de copiloto sólo hay un conector con 5 cables, no recuerdo los que he cogido, pero había 2 combinaciones posibles, y ahí sí que son positivos después de contacto. Se enciende de al dar contacto en la llave y se apaga 1 min después de quitar el contacto. Al uso es lo mismo en las dos puertas porque con el coche arrancado están encendidas, y al quitar contacto o cerrar el coche se apagan tras 1 min y 3min. Si tenéis alguna duda preguntarme, que ahora lo tengo fresco. Yo lo he hecho con ayuda de un polimetro y mi novia apuntando las combinaciones de cables que le iba diciendo 😅😅 Pd: Gracias a todos por la ayuda y feliz año !!!
  13. He intentado montarlo esta mañana pero me encuentro que mi conector no es igual al de vuestras imagenes. Tengo un conector negro que es de la regulación de los retrovisores, pero siempre llega corriente con el contacto encendido. Por otro lado está el conector del bloqueo de ventanas y los elevalunas, pero hay muchísimos cables, así que mañana echaré un rato con el polimetro y a ver si doy con la configuración correcta. Vosotros cómo lo llevais? Cuándo se os enciende y cuándo se os apaga?


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...