Saltar al contenido
VOTA la foto del mes de noviembre. Leer más... ×

Amel

Miembros
  • Contenido

    10
  • Registrado

  • Última Visita



Sobre Amel

  • Rango
    Recién llegado

Información del Perfil

  • Vehículo/s
    Peugeot 206 1.4 HDI 70cv

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Amel

    Aire acondicionado

    Pues creo que ya se que pasa.. El piloto verde del AA a veces se apaga... He estado un rato trasteando.. Y creo haber llegado a la conclusion que el problema es algo mal contacto del panel. Si doy al boton de AA y doy velocidad al 2 por ejemplo, arranca y echa frio. Pero con solo tocar un poco el panel del aire alrededor del boton del AA o el mando de velocidad o el piloto verde, se para o arranca lo que creo que es el compresor, es decir.. Apretando el plastico alrededor del led verde o por la parte de abajo alrdedor del botón de velocidad. Si mantengo pulsado el plástico funciona bien, si lo suelto a veces se para, otras no, entiendo que por ese motivo con el coche en marcha o las vibracionea, se pone o quita. De hecho para que vuelva a ir, normalmente dábamos de nuevo al botón, pero creo que este es el problema... Tengo que ver como desmontarlo para verlo o ver si puedo cambiar todo el panel.. quizas el botón esta fallando.. Os ha pasado a alguno esto??
  2. Amel

    No me funciona correctamente el AC

    Hola! Al mio le pasa lo mismo, enfria un rato y luego pasados unos minutos sale a tenperatura ambiente. ¿Lo solucionaste ?
  3. Lo que pasa es que apenas cogia el coche por el trabajo. Y ahora diariamente y la sensacion es esa. Entiendo que por lo que dices hay pastillas que pueden ofrecer ese tacto?
  4. Amel

    Aire acondicionado

    Otra duda.. He leido que hay coches que si sube la temperatura y no refrigera bien el motor ppr culpa del refrigerante, no funciona bien el a/a para ayudar a enfriar el motor.. Aunque no entiendo mucho.. Pero es por saber si esto es cierto o no tiene nada que ver... Es que da la sensacion que se para cuando quizas el coche esta mas caliente.... Quizas es una bobada.. Gracias!
  5. Entiendo que no podria ser aire en el circuito, no?
  6. Gracias por las respuestas. El pedal esta en su posicion habitual, pero al pisarle digamos que no hace nada hasta que se llega casi al fondo, donde ya frena algo, y pisando un poco mas al fondo del todo, es cuando frena fuerte. Las pastillas y discos delanteros los cambie hace 3 años o asi, pero no tienen muchos kms. Ademas me cambiaron el liquido de frenos.
  7. Hola, Tenemos un 206 (1.4 HDI del 2007) que le cambiamos las pastillas delanteras hace un par de años y el liquido de frenos, el coche frena bien (pasada la ITV el año pasado y todo ok), pero digamos que la cuestión es que hay que pisar mucho el pedal, es decir, hasta casi el final del recorrido el coche no frena nada, aunque pisando a fondo frena bien. Lo que pasa es que ahora tenemos otro segundo coche, un citroen y claro.. salvando las distancias al ser nuevo y tecnologias y tal.. pero hay demasiada diferencia, que si te confías.. te comes al de delante. Antes teníamos otro 206 que hemos jubilado (2.0 hdi del 2001) y frenaba bien con pisar el pedal con menos recorrido que este otro 206. ¿Esto de que puede ser problema? ¿se puede regular recorrido del pedal, algo de las pastillas delanteras, tambores traseros,.. ? Por otro lado, el porton/cristal trasero vibra demasiado en firme irregular, ultimamente exagerado!!. He leido varios posibles motivos y por ahora no lo he solucionado.. De hecho si muevo el porton estando aparcado, no vibra nada -La matricula tenia algo de holgura, asique he puesto para probar goma eva por detras y atornillada de nuevo. -En el cierre del porton, el palo de plastico inferior está algo gastado del gancho de la cerradura, le he puesto cinta de electricista para ver si asi el gancho del cierre no tendria holgura (de ser esto hubiera puesto masilla epoxi como algun forero o algun repuesto en buen estado. -He visto que los 2 tacos de goma del porton que van como con una grapa están duros del paso del tiempo, he pensado que quizas no llega a apoyar correctamenten la parte inferior y vibrase por eso... buscaré a ver si encuentro alguno de repuesto por ebay o aliexpres.. -La tapa que cubre el motor del limpia veo que vibra algo, la he sujetado bien con cinta puesto que pegado al cristal por donde el motor, vibraba demasiado.. Mañana probaremos de nuevo por una zona irregular a ver si se soluciona... ¿hay algo que me haya dejado? Porque.. entiendo que el cristal.. va pegado y no debería soltarse no? He comprobado que no haya piezas ni remaches ni nada por ahi sueltos.. Gracias, un saludo!
  8. Amel

    Aire acondicionado

    Gracias! A ver si saco un rato y compruebo ambas cosas.
  9. Amel

    Aire acondicionado

    Hola, tenemos un 206 del 2007, 1.4 HDI 70cv. Resulta que hemos comprobado que el aire (NO es climatizador) deja de enfriar de forma intermitente, me explico... Damos al A/A (se pone piloto verde), le damos a la ruleta potencia por ejemplo al 3 y empieza a enfriar (se nota como arranca el compresor), sale aire frío y pasados unos minutos.. quizás 5 o 10.. sigue la misma fuerza pero entra aire de la calle (ya no es frío). Si bajamos la potencia al 0 y le damos otra vez al 3 por ejemplo, el botón del A/A no le tocamos y continua verde en todo momento, vuelve a echar aire frío durante otro rato. ¿Sabéis que puede ocurrir? El compresor parece funcionar bien, y el aire cuando sale es frío, por lo que gas entiendo que tiene... Gracias!! un saludo,
  10. Hola, soy nuevo por aquí, llego para haceros alguna consulta y ayudar en lo que pueda. Un saludo!!
×