Saltar al contenido

javi.hc

Miembro
  • Contenido

    13
  • Registrado

  • Última Visita



Sobre javi.hc

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Cantabria
  • Vehículo/s
    peugeot 306 XS HDI

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Buenas, yo en el mío las hice sin necesidad de el util, pues con un destornillador pude girar el pistón y retrocederlo, supongo que tú coche lleve el mismo tipo de pinzas. Un saludo
  2. Gracias por responder, te refieres al sensor de presión del gasoil en el rail no?
  3. Buenas, me veo en la necesidad de pedir opiniones sobre el o los problemas que sufre mi coche, os pongo un poco en situación: El coche tiene 335 mil kilómetros, un día en septiembre esperando con el motor arrancado a ralentí, derrepente cambió el sonido y el motor empezó a funcionar como a 3 cilindros, quise moverme rápido de ahí al ver que al acelerar como que dejaba de hacerlo, un par de kilómetros después (mientras iba empeorando este problema) llego a un punto que se paró. De primeras pensé que, por la manera que tuvo de detenerse, se me podian haber obstruido los inyectores... Se cambió el filtro de gasoil, y se vacío el circuito y el depósito de gasoil, tras esto se hecho gasoil, se cebó pero no arrancó. Se comprobó si circulaba gasoil desde el rail a los inyectores, y circulaba. Más adelante se decidió sacar los inyectores para ver cómo estaban, estaban bastante sucio y me ofrecieron 3 inyectores de otro coche, exteriormente lucían mucho mejor, y quedó montado con los 4 mejores, arandelas nuevas, intentamos arrancar y nada, le probamos a dar "éter" en la admisión y arrancó pero fallaba bastante... Otro día se fue a arrancar y se nos ocurrió la posibilidad de que los calentadores estuviesen mal, y efectivamente apenas hacían chispa tocando con un cable a positivo, por lo que se cambiaron los 4 también, y si ahora tenía unos calentadores que funcionaban pero al puentearlos solo, el relé de precalentamiento no les parecía estar mandándo tension, así que al puentearlos con cable a positivo a los 4 un poco el motor arrancó sin apenas esfuerzo... Pensé que ya había quedado solucionado y al día siguiente de dejarlo todo montado, arranque y fui a probarlo porfin, parecía que a ratos iba como justo antes de pararse la primera vez, es decir, fallando algo en bajas, daba la sensación de que iba a quedarse parado al dejar de acelerar... Fui a la gasolinera pensando en que me estaba quedando poco gasoil y heche 30€, y sorpresa fui a arrancar en el surtidor y no arrancó ni subió la aguja del depósito, empuje el coche fuera del surtidor pensando en la bomba del depósito... Intente arrancar y a la 2a arrancó de milagro, fallando por supuesto y me lo pude llevar de ahi, al llegar detuve yo el motor para comprobar un poco todo: fusibles, etc y pensando en que tenía que meter una diagnosis en condiciones. Unos meses despues, comprobaciones de fusibles, intentos de arrancar con éter fallidos y demás pude enchufar el portátil el otro dia: -P0606 cortocircuito pcm -sensor temperatura refrigerante (este fallo le provoque yo) -fallo de embrague (no se cuál fue este fallo... No le preste mucha importancia 🤦🏻‍♂️) -fallo cortocircuito caudalimetro -sensor de presión de gasoil (este en su día lo cambié porque fallaba con el, aunque arrancaba y decidí probarle de nuevo) También aclarar que está diagnosis se hizo con el motor parado desde aquel día de la gasolinera del párrafo anterior. Probamos a tirar a arrancarle con éter y llegaba a hacer detonaciones sin señal ya que hubo un momento que quedó arrancado pero no respondía al acelerador... Y seguramente sin ninguna señal por parte de la ecu ( es este el resultado del p0606?) Pregunte en un taller aver que opinaban y me recomendaron que revise de nuevo fusibles, fusibles de motor... Ya que no creen que una centralita se cortocircuite así de fácil, y que aunque de un fallo de cortocircuito en ella puede ser provocado por otro problema externo (entiendo que cableado) Explicado todo esto... Que opinan ustedes? Que pruebas harian? Hay algún esquema eléctrico que muestre ubicaciones de masas y cables? De momento yo me he aventurado a desmontar, batería y su soporte, centralita, soporte de la centralita, relé doble, precalentamiento... Para ir revisando todo Y bueno si has llegado hasta aquí, muchas gracias por leerme 😉 un saludo
  4. Vale, pero no creo que sea en la distribución ya que se me partió un día la correa del alternador y dejaron de sonar todos los ruidos Y del aire acondicionado se que tiene un agujero en la tubería que queda junto al radiador y al frontal, no tengo que localizar fugas, me refiero a que, al haberse roto y haber perdido el gas por ahí... El compresor habrá estado girando accionado por la correa sin su lubricación ni gas y probablemente este roto no? Gracias por leer y contestar 😉
  5. Hola buenas noches quería que me dieseis opiniones sobre las siguientes cosas que pienso que le pueden pasar al 306 que tengo: - los gases huelen mal, me han dicho que puede que no queme bien, yo de ahí pienso que podría empezar con un limpia-inyectores. -tengo ruidos en la zona de la correa de accesorios: sé que estos motores 2.0 HDi pecan de polea del cigüeñal y del tensor dinámico, pero pensando en el maltrato que tuvo el coche con un uso muy de "pueblo" y los casi 320.000 km que marca... Creo que no solo podrían ser estos 2 componentes y por ejemplo la polea de la bomba de la asistida, la del compresor de a/c, o cualquier otro elemento que vaya girando este haciendo ruido también... -a uno de los posibles ruidos del punto anterior tengo que añadir que el a/c no funciona principalmente por un golpe en la parte inferior del frontal, coincidiendo en una tubería del circuito del gas y rompiéndola... Esto habrá afectado al compresor? Cambiando la sección de tubería y rellenando la mezcla de gas volveria a la normalidad...? Por lo demás en líneas generales para el trasto que he comprado, creo que se mueve dentro de lo que debería pues alcanza los 180 como indican varias fichas por ahí. Creo que tiene la EGR anulada o algo, vi un cable con una clema de 2 pines por ahí suelto en la zona trasera del motor... Aún tengo que cambiar un palier porque me temo que está la homocinetica reventada y cuando giras hacia la derecha a tope y apoya el peso en la rueda izquierda parece que "va cojiendo escalones" como si fuese a desmontar... De paso debería de cambiar retenes de la caja porque perdía un pelín de valvulina, nose como será de difícil Actualmente el coche lo tengo parado en clase ya casi listo para pintar... Si es de interés podría subir contenido sobre la reparación de la carrocería del tresci 😋 Perdón si es molesta la parrafada pero quería detallarlo bien, un saludo.
  6. Bueno pues concluyo con que es de el dichoso lamelunas finalmente, pero también comprobé los vierteaguas aunque lo limpié con aire comprimido y agua antes de cambiar todo el limpiaparabrisas. Dejo la foto para que se aprecie, en la esquina con el marco del soporte del retrovisor también estaba algo separada Así que queda resuelto no lo he sustituido aún ya que la situación actual de mis dos puertas me obligan a tener que repararlas mas cosas y ya de meterme en faena pues, compro todas las piezas que necesito y lo hago todo ya que tengo que (son puertas de amo 1 o fase 1)sustituir los paños interiores , los dos lamelunas exteriores como hemos comentado, los frenos de las puertas, solucionar el fallo por el que me rebota el cierre centralizado y finalmente en unos meses cuando empiece el curso pintarlas. En su día tuve que cambiarle los bombines y los embellecedores ya que me vino así el coche (el anterior dueño no se molesto en repararlo decentemente) Gracias a manu_306, cudeiro1993 y jokameda por aportar👍 ✌️
  7. Gracias por el consejo pero en este caso están libres como ya indiqué, yo pienso que el lamelunas al estar deformado entra más agua del que deberia, haber si os pongo alguna foto
  8. Buenas Manu, Yo creo que en mi caso eso del aire acondicionado lo descarto ya que el coche ha estado parado un mes en el mismo lugar (y aún ni he probado el a.c, seguramente no funcione ya que el coche ha estado muchos años desatendido) y bueno por los desagües tira el agua bien, pero esto me está pasando al estar inclinado el coche (quedan los agujeros a la altura de la traviesa) si aparco en llano no pasa nada Aún así gracias por responder no está demás saber este dato del a.c
  9. Buenas tardes, recientemente he descubierto que cuando llueve entra agua, en este caso es algo curioso ya que hace algo de tiempo he tenido varios dias el coche en el parking del instituto y no pasaba esto. Ayer me puse a echar agua para ver o hacerme una idea de por donde podría estar entrando: la piscina se formaba en el suelo del copiloto, es decir que entra por el lado derecho del coche, probé a echar agua por la antena (ya que la tengo despegada), por el contorno de la luna, y cuando estaba en la el marco de la puerta me dio por darle al cristal, descubri la primera parte del problema: el lamelunas exterior estaba algo deformado, por lo que entra mas agua de lo que deberia, hacia el interior de la puerta, donde esta el segundo problema: el aislamiento de la puerta (debajo de el paño o panel de la puerta) estan todos rajados y faltan bastantes trozos. Parte del agua sale por los desagües de la puerta, pero al estar el coche inclinado acaba rebosando en algun sitio y entrando tampoco he probado aún si este problema lo tengo en la otra puerta aparcando al revés, es decir inclinado hacia la derecha. Entonces a parte de el lamelunas, nose si deberia de cambiar algo más?, (la junta del marco de la puerta, por ejemplo) y tampoco se como reparar el aislamiento de la puerta Se aceptan sugerencias, espero haberme explicado
  10. Buenas y gracias por la bienvenida, se podrian seguir publicando en este post los progresos que le voy haciendo o de que forma podria hacerlo? por ejemplo desde que le tengo ya le he hecho bastantes cosas ya que fui a la itv (sin muchas intenciones de pasarla) pero me hecharon para atras con 14 faltas (increíble😱) de las cuales he ido solventando todas menos el freno de mano. Un saludo
  11. javi.hc

    Puente trasero

    hola buenas, pues si te refieres al puente trasero depende de lo avanzado que tengas ese problema, si esta con bastante holgura posiblemente no te compense repararlo y lo suyo sería sustituir el puente completo, ya que por internet hay kits de reparación desde unos 40-50€ (y sin contar que el problema no haya ido a mas, porque seria inutil) yo he cambiado el puente trasero recientemente, 120€ en el desguace de un xsara que tenia buena pinta, porque el semieje derecho que acopla al resto del eje tenia demasiada holgura, mi coche no paso la ultima itv por eso (holguras en las fijaciones del 2ºeje) 😪
  12. javi.hc

    javi.hc

  13. Hola buenas noches gente, mi nombre javier y tengo un 306 xs hdi que es mi primer coche ☺️ ni muchisimo menos esta en las mejores condiciones 304.000km, pero esto es algo que trabajando, metiendo algo de dinero, y ayudas que pueda recibir lograré cambiar, de hecho por eso he decidido registrarme y asi compartir experiencias y conocimientos. otra cosa que podia ser de interes en mi presentación es que actualmente estoy estudiando un ciclo formativo de carrocería, he aprobado el primer año y en este segundo pretendo pintar, sanear y dejar el 306 lo mejor que se pueda! dejo unas fotos (alguno se va a asustar🙄)


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...