Saltar al contenido
Foto del mes de agosto. ENVÍA TU FOTO!! Leer más... ×

masilla

Miembros
  • Contenido

    38
  • Registrado

  • Última Visita

    Nunca


  1. masilla

    Problema con aguja temperatura (Larga historia)

    Buenas jjcf, entiendo que si te das por aludido y con lo que has escrito algo sabras del tema , respeto la labor del mecanico, pero bueno tras la ultima lamada con el aprovecho para comentarte a ti y a todos los que os tomais la molestia de leer e intentar ayudarme lo que me han comentado ya que la explicacion a lo de la temperatura la encuentra en lo que tu indicas por aqui, que al ser una sonda autopilotada (no entiendo de piezas componentes etc...) el coche la regula solo y tal, me ha comentado que la bomba del agua y tal tambien va conectado electronicamente, entonces no se hasta que punto si eso antes no lo hacia, si esa pieza no se ha tocado (te confirmo que no la han cambiado ni esa ni ninguna sonda o termostato ya que me comentan que se encuentra todo en estado correcto) no se si esa explicacion a lo de la temperatura es la correcta. Aclarar tambien que lo de la temperatura a relenti no lo hace, solo cuando circulaba con el. Y por otro lado con lo del ruido, hoy se ha personado alli la persona de plataforma tecnica de peugeot, han escuchado el ruido que realiza el coche (el mecanico me ha comentado que hoy se escuchaba perfectamente) y que se ha quedado sorprendido por el ruido que hacia, han metido un microfono en el motor, lo han grabado y han enviado una nota de audio con esto para que lo estudien (a priori ni idea de lo que puede ser, porque esta persona que ha ido tampoco sabe bien por donde van los tiros). Total que la solucion es que van a estudiar el problema, y lo antes posible me diran si puedo sacar el coche del taller, aun con ruido/problema, para que al menos pueda circular con el (ya he insistido que no me parece solucion si hay un problema y son conscientes de ello porque si el coche me deja tirado o cualquier historia no quiero que se laven las manos...) y que esta en manos de los ingenieros de plataforma tecnica, asique a seguir esperando.
  2. masilla

    Problema con aguja temperatura (Larga historia)

    Buenas snake, pues me dejaron el coche 4 dias (lo estipulado por garantia) en el puente de Mayo, y desde ahi ni por parte de atencion al cliente me facilitan un coche de sustitucion, ni vehiculo de cortesia por parte del taller, las palabras de atencion al cliente fueron estas hace 1 semana "entendemos su problema, pero nosotros no vamos a correr con los gastos de un vehiculo de sustitucion" y al del taller hoy le he insistido en este tema y tras decirme que esto lo tenia que hablar con atencion al cliente "lo siento pero si es la solucion que te dan nosotros no podemos hacer nada" Pero bueno mientras tanto yo pago un seguro obligatorio, el numerito etc... por tener un coche 1 mes parado en un taller por una averia que yo no he generado y que entiendo que si entra en garantia es porque no es una pieza de desgaste, y tras decirle esto a atencion al cliente y hacerles entender que el problema es de su motor, que se trata de algo defectuoso, se lavan las manos... y dicen que lo sienten, que siguen mi caso, que estan pendientes y tal... pero vamos es indignante, estoy muy muy enfadado y muy decepcionado con el trato que estan teniendo, y sobre todo como se lavan las manos a la hora de estos problemas.
  3. masilla

    Problema con aguja temperatura (Larga historia)

    Ahora acabo de llamar para preguntar y me dicen que estan esperando a que alguien de plataforma tecnica vaya al taller a probar el coche, llevan 1 semana semana esperando a esa persona.... Asique mientras tanto el coche alli parado... Me dice que el director que esta por encima suya esta intentando agilizar los tramites con postventa y demas pero vamos... no es algo que me consuele, porque esto quiere decir que por parte del taller han tirado la toalla y no saben que hacer con el.
  4. masilla

    Problema con aguja temperatura (Larga historia)

    En cuanto a esto comentarte que con una lectura de sondas, creo que me dijeron, descartaron que se debiese a algun problema en la sonda de la temperatura y en la del radiador, ya que segun sus lecturas todas las sondas estaban correctas. En cuanto a lo demas lo de la valvula ni idea, aun no he probado el coche tras el cambio de esa pieza.
  5. masilla

    Problema con aguja temperatura (Larga historia)

    Sabiendo esto, estare mas atento al humo del tubo de escape. Aunque bueno lo del ventilador despues del cambio en la admision no volvio a pasar, solo cuando el coche entro el modo seguro citado anteriormente, pero tras esto el taller lleva 1 mes con el y no me han dicho que hayan detectado de nuevo ese problema... Buscare por casa las facturas con las piezas que han cambiado y os digo.
  6. masilla

    Problema con aguja temperatura (Larga historia)

    Hola Pk_307 cuando tuve el problema con la distribucion, que primero se achaco a falta de aceite y mas tarde descubrieron de lo que se trataba, el coche NO hizo la mismo que cuando aparecio el Fallo sistema control motor. La verdad no ande practicamente con el coche en esta ultima ocasion para saber exactamente a cuanta velocidad iba, en una cuesta arriba el coche no pasaba de 40 con el acelerador hasta el fondo es el unico dato que os puedo aportar porque lo siguiente fue pararme y llamar a la grua...
  7. masilla

    Problema con aguja temperatura (Larga historia)

    Que tal skywalker, lo de la aguja me lo ha hecho tanto en carretera como en ciudad, y en el humo del tubo de escape la verdad no he notado nada raro el coche no hecha mas humo de lo normal ni con algun color que me haga indicar que existe otro problema, aunque ya diciendome esto estare mas atento en el momento que me lo den. La verdad que mis conocimientos de mecanica son nulos y se donde esta lo basico y porque viene en el manual de intrucciones, pero viendo esto creo que si no me pongo a aprenderme componentes y piezas no voy a dar con el problema, ya que un taller, pienso y creo, que no se puede basar en lo que un ordenador les dice para cambiar una cosa u otra, y si el ordenador indica que no hay ningun problema (aunque lo de la aguja sea algo visible) pues es normal y no existe ningun problema...
  8. masilla

    Problema con aguja temperatura (Larga historia)

    Hola dslosada, su explicacion me resulto creible en cierta medida porque cuando lo saque por segunda vez y llame para probar el coche con el dentro y que lo viera y demas, cuando llegamos al taller y lo enchufo al ordenador, vi como la temperatura real del motor no eran esos 90º que marcaban, su explicacion (y creo que es en lo unico que verdaderamente saben) que todos los motores funcionan por encima de 90º y que como tu bien dices se clava en 90º y es un indicativo de que todo va bien, pero no muestra realmente la temperatura que tiene el coche, solo cuando baja o sube de cierto umbral, para que la gente no de el coñazo con que el coche se le calienta etc... Vi con mis propios ojos como manteniendo el coche acelarado el ordenador marcaba que la temperatura real del motor llegaba a unos 97º antes de saltar el ventilador y luego baja se normalizaba 93º aprox. (y a todo esto la aguja con el coche a relenti sin moverse se mantenia fija en 90º) Segun el taller algunos 307 lo hacen... (no me lo creo pero tampoco lo puedo demostrar) y tras la carga de parametros (aprendizaje creo que le llaman) que le han hecho en varias ocasiones, este comportamiento se debe a eso... Yo por activa y por pasiva les he dicho que no lo veo norma, y que no conozco ningun coche que lo haga, pero claro tampoco puedo demostrar lo contrario, es la palabra de un jefe de taller contra la mia.
  9. masilla

    Problema con aguja temperatura (Larga historia)

    Añadir tambien, que esta en garantia, ya que opte por la ampliacion a 5 años, y es el unico consuelo que me queda ante esta situacion.
  10. Buenas la verdad que soy poco activo en el foro, y me dedico mas a leer que a participar. Si los administradores consideran que este post hay que moverlo o modificarlo pues no habre buscado bien del todo, ya que he buscado algo relacionado con lo que me pasa y aunque he encontrado diversas averias relacionas con mi coche tales como el cambio de la cadena de distribucion, cambio de los tubos de admision, cambio de tapa de admision (aunque en esta parte la verdad no se bien a que se referia el jefe de taller cuando me dijo que cambio esta pieza), comentar que a mi coche le han realizado todas estas reparaciones, y despues de tener que llevarlo en varias ocasiones tras reparar una por una, decirme que el coche esta bien, y tener que entrar a la semana porque se encendian los testigos de STOP y aparecia el mensnje de fallo sistema anticontaminacion primero y fallo sistema control motor depues, y a dia de hoy sigue en el taller, lleva ya 1 mes y 3 dias, y lo peor de todo es la solucion y la explicacion que me dan "no sabemos que le pasa a tu coche". Mi coche es un 308 GT 1.6 THP 175 cv. con 80.000Km, de Junio de 2008, y hasta ahora el coche no habia dado ni un solo problema en cuanto a mecanica. Todo comenzo aproximadamente a finales de Marzo (aunque anteriormente el coche tenia ese ruido en frio de tractor y pregunte en el taller por esto)y el coche empezo a tener una perdida de potencia bastante importante y le costaba bastante mas de lo normal acelerar, pasar de 120, el coche al subir de vueltas no tenia ese brio que siempre habia tenido, y lo mas curioso la aguja de la temperatura llegaba a 90º pero oscilaba, me explico llegaba a 90º se mantenia despues bajaba un poco hasta 80ª mas o menos, volvia a subir volvia a bajar.... Tras guerrear con el taller, sugerirme que podia ser el embrague, me dicen que es por falta de aceite, que la oleoneumatica que regula el funcionamiento interno del motor esta controlada electronicamente, y que al detectar que falta aceite el coche a entrado en un modo "seguro" en el que el coche no fuerza y tal... solucion rellenar los niveles de aceite (no tenia ninguna alerta que revisara el nivel) bueno a los 2 dias de sacarlo del taller mismo problema ahora saltaba el testigo de fallo en el sistema anticontaminación motor, solucion tras 1 semana en el taller cambio de la cadena de la distribucion ya que tenia holgura, lo que ya lei por aqui del problema con el tensor por el ruido en frio y demas, y que sugeri al taller pero pasaron de mi... Tras sacar el coche del taller, la aguja de la temperatura seguia haciendo lo mismo, y despues de llevarmelo a currar durante 2, 3 dias con un comportamiento normal (en cuanto a motor, ya que cuando volvi a ver lo de la temperatura me mosquee), al llegar a casa noto que el electroventilador habia saltado y estaba haciendo mas ruido de lo normal cuando apago el coche (estaba a la segunda velocidad, se que tiene 2 una mas suave y otra mas rapida) y tras esperar 5 minutos a ver si se apagaba eso seguia ventilando al maximo. Tras comprobar que la temperatura del coche se encontraba por debajo de 90º (segun la aguja) y arrancar el coche para ver si paraba, aparece de nuevo el fallo en el sistema anticontaminación motor... Consiguiente mosqueo por mi parte y el coche al taller en el acto... Despues de 2 semanas de divagar (con plataforma siempre eso si, y tras varios dias de espera y prueba) la solucion que me dan es que han detectado un problema en la admision y le han cambiado unos tubos de admision y una tapa de admision (tengo la factura con el nombre exacto de las piezas). En la misma mañana que me entregan el coche veo que la aguja de la temperatura sigue haciendo lo mismo... segun saco el coche del taller llamo al jefe de taller y digo que la aguja de la temperatura sigue oscilando, y que tras llevarle el coche dos veces lo habia sacado con este mismo problema y que eso el coche no lo hacia antes, tras volver al taller, montarse conmigo y salir a carretera y verlo con sus propios ojos, me dice que es el comportamiento de la aguja es normal, que el coche va refrigerando y que es normal que llegue al 90º el coche se enfrie un poco luego vuelva a coger temperatura... Yo ante esta explicacion le digo que si en 3 años el coche no lo ha hecho nunca, ¿por que lo tenia que hacer ahora? y me cuenta que con la reparacion han hecho carga de parametros que les ha mandado plataforma y que no me preocupase que era lo normal y que el coche iba bien, despues de insistirle me enchufan el ordenador para chequear el coche y ver si detectaba algun fallo, pues bueno al no detectar ningun fallo y tras darme una explicacion medio coherente a lo de la temperatura ya que estuvimos con el coche parado revolucionado y monitorizada la temperatura en el ordenador y el coche funcionaba entre 93/97º hasta que saltaba el ventilador me fie y saque el coche del taller. Y ya por ultimo y tras seguir haciendo el coche durante 1 semana y media lo de la aguja de la temperatura, y con esto llevan 1 mes y 3 dias con el coche alli, volviendo a casa (doy gracias que no me dejo tirado de viaje porque el coche me lo iba a llevar de puente) el coche se viene abajo a unos 80 km/h noto como una reduccion brusca y el coche se queda a 50 km/h, y enseguida salta un mensaje de fallo sistema control motor... al bajarme del coche el electro a tope y el escape sonaba fatal un ruido a tractor impresionante con el coche parado. Tras tenerlo alli 1 semana como siempre diciendome unas cosas creemos que es del turbo, creemos que es de lo otro, siempre su solucion es contactar con plataforma y plataforma les dice lo que tienen que hacer, bueno pues ahora era un problema en una valvula creo que me dijo de mariposa, y que la iban a cambiar y listo. Y cuando pensaba que mi via crucis habia terminado me dicen que van a probarlo y me lo entregaban el lunes 21 pero que querian probarlo en frio para ver si iba todo bien,esto fue el viernes anterior, el lunes llamo, y me cuentan que ahora detectan un ruido (silbido que dura 2 minutos y despues desaparece), que no saben de donde viene y que van a mirar si es por la pieza que me habian cambiado, si habian montado todo bien, despues de descartar esto montaron la pieza antigua, el ruido permanecia, y en este punto me encuentro ahora, llevan 10 dias intentando saber de donde viene el ruido y porque ha aparecido, y lo mejor de todo, tras preguntarle si probandolo habia desaparecido el problema con la aguja de la temperatura me dice que no, que eso sigue igual y defiende a capa y espada que es normal.Creo si el coche en 3 años no lo ha hecho, no creo que ahora lo tenga que hacer y mas cuando desde que detecte eso el coche siempre ha terminado entrando al taller, y creo que quizas pueda deberse a otro problema subyacente y que no han detectado (que no me sorprenderia).... PERDON por el tochazo, esta situacion es frustrante, no saben que tiene y siempre me dicen lo mismo "es que no sabemos que tiene, estamos esperando que plataforma nos indique", un coche nuevo comprado en ese mismo concesionario NUEVO, y lo peor de todo desde atencion al cliente con su coche de sustitucion de 4 dias me dicen que por su parte no pueden ayudarme, y el coche lleva alli como he dicho 1 mes y 3 dias, pero entrando y saliendo casi 3 meses... A alguien le ha pasado algo similar? Alguna pista de por que hace eso la aguja de la temperatura? Cualquier ayuda al respecto es bienvenida. Gracias y espero colocar esto en el sitio adecuado, pido disculpas si no es asi.
  11. masilla

    Presentación y consumos THP 175

    cregi escribió: Por cuidad el consumo es 9'9 - 10 litros a los 100, pero por carretera la verdad que 6'7 - 6'9 en sexta con crucero y a 120.... porque de momento con el rodaje no lo e pasado de 130 y a sido un par de kilometros asique mas o menos es ese el consumo. Un saludo
  12. masilla

    Mi nuevo GT :D

    morroskete escribió: Estoy estirando a los del conce para que me regale el faldon con los difusores... para que le de otro aire al culo pero nose porque no e visto ninguno puesto y no se cm kedara asiq nose si arriesgarme.....
  13. masilla

    Cochazo!!

    Felicidades compañero y a disfrutarlo Un saludo.
  14. masilla

    Mi nuevo GT :D

    morroskete escribió: Ya tio lo que es el coche por atras deveria de llevar algo identificativo nose... pero bueno estoy mirandole los difusores traseros para que me los regalen los del conce y cambiarle el faldon de plastico que viene abajo pero todavia esta en proyecto, lo de los antiniebla es el cuadradito ese que es como un embellecedor que va justamente encima con forma rectangular, en las fotos que e subido no se ve bien pero viendo el catalago se ve claramente aunq vamos pienso que tendria que tener 'algo mas'. Un saludo tio
  15. masilla

    Mi nuevo GT :D

    Javii86 escribió: Yo estaba un poco decepcionado con la entrega del coche ya que no me llamaban pero el dia 2 dije han pasado 2 meses y ya es hora de que vaya a ver que pasa.... y segun llege le dije a la chica bueno que pasa con mi coche que os he llamado y no me habeis dicho nada y me parece que ya son 2 meses sin saber nada.... me dijo sientate aqui que tu coche esta vieniendo ya, y efectivamente me dijo eso el lunes y ayer viernes ya tenian el coche, asique la verdad que se han portado muy bien me an dejado arrancarlo encender el navegador dar marcha atras para que viera el sensor, descubrir el techo panoramico, y todo esto con el coche lleno de plasticos incluso con cartones en los asientos de detras.... asique ten paciencia que quizas no te dejen entrar al coche ni verlo porque aun no lo tengan preparado ni nada, pero bueno veras cm de aquí a nada estas paseando con el, un saludo y animo con la espera compi
×