Saltar al contenido

malpi

Miembro
  • Contenido

    19
  • Registrado

  • Última Visita



Sobre malpi

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Cordoba
  • Vehículo/s
    peugeot 407 berlina 2.0 16v 136cv
  1. Bueno pues despues de una semana el ERROR no ha vuelto a salir Esperemos que dure Muchas gracias a todos por vuestra ayuda Perdonad escribi la respuesta en otro hilo
  2. Bueno pues despues de unos dias el ERROR no ha vuelto a salir Esperemos que dure Muchas gracias a todos por vuestra ayuda
  3. malpi

    malpi

  4. he desmontado la bomba y tenia un condensador la soldadura rajada . Voy a buscar por si los encuentro nuevos Sino resueldo y probare gracias
  5. me da error de cifrado ¿por? muchas gracias
  6. ok gracias por responder Desmonto y veo condensadores como explica en el brico?????
  7. He subido el coche un poquito con el elevador. He comprobado liquido de bomba electronica y 2 cm por alto del nivel. Giro volante a la izquierda y con el puño doy golpecitos a la bomba y me salta el error. Sin dar golpes no salta nada Podria ser algun contacto de las fichas o algo del interior Es para is descartando Muchisimas gracias
  8. Ok lo hare haber si hay suerte Lo extraño es que lo hace de vez en cuando no? mientras no sale el error va perfecto Gracias por Responder
  9. Mi problema es que me sale el testigo de direccion asistida seguido de STOP. Se pone la direccion como una piedra. Paro el motor vuelvo a arrancar y todo perfecto. Sale esporadicamente. El nivel de liquido lo tengo 2 cm de mas. ¿que podria revisar para dar con el fallo? Muchas gracias
  10. Vale una pasta y para que luego no sea pregunto por si hay manera de comprobar
  11. Estos son los fallos que da con el pp2000 los borro le vuelvo a hacer el test y ya no sale ninguno gracias
  12. Este fue antes de la limpiezas de los sensores del abs las pastillas no llevaban testigo de desgate de todas formas mañana metere la maquina y expondre los fallos gracias por vuestra ayuda haber si puedo evitar desmontar bomba
  13. Buenas ya hice lo que me pusistes y nada sigue saliendo el error Volante en rojo en el cuadro y se pone duro a continuacion a los 4 segundos error ESP que puedo mirar mas gracias


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad