Saltar al contenido

Diegueros7

Miembro
  • Contenido

    30
  • Registrado

  • Última Visita



Sobre Diegueros7

  • Rango
    Miembro

Información del Perfil

  • Ubicación
    Talavera de la Reina, Toledo, Castilla la Mancha, España
  • Vehículo/s
    Peugeot 208 GT Line puretech 1.2 EAT6

Visitantes recientes en el perfil

291 visitas al perfil
  1. Buenas Yo llevo un tiempo que me funciona perfectamente (última versión de app y de pantalla, iphone). Sí hay alguna vez que no me sincroniza, pero al siguiente viaje me muestra las dos notificaciones. Cuando no me funcionaba probé a dejar activado las actualizaciones en segundo plano (IOS, solo esa app) y parece que iba un poco mejor. Con Android ando un poco perdido... De todas formas creo que lo mejor para esta aplicación lo mejor es echarle paciencia y pasar que cuando no os deis cuenta seguro que os va.
  2. Yo lo he contratado a través de la web de servicios de Peugeot. En un máximo de 7 días pone que lo tendré operativo.
  3. Un año 79€, 3 años 149€. Perdón si no se entendía.
  4. OFEEEERTAAA¡¡¡ un año 79, 3-149. Yo lo acabo de coger... espero quedar satisfecho¡ S2¡
  5. Muy buenas. Estoy desesperado... a ver si alguno sabe algo del tema. Hará unos 2000km que me ha empezado a sonar este ruido por el lado izq; al principio solo sonaba por el lado izq, pero ahora también suena por el derecho. Lo he llevado y me comentan que no ven nada "raro" y que no se les reproduce cuando lo prueban, luego no pueden dar con la fuente. Inicialmente sonaba por superficies rugosas (camino de hormigón con agregados a la vista) pero es que ya es hasta por superficies asfaltadas. ¿Sabríais de dónde puede venir? No me he comprado un coche nuevo para que me salgan ruiditos... ains dios¡ Gracias y S2¡ IMG_0966.MOV
  6. Buenas... a ver si me podéis ayudar. Estoy intentando actualizar a la versión 14 y no me deja. Decir de antemano que la actualización del software lo hice con uno de los usb con los que estoy intentandolo . Tengo dos de 16GB usb 2.0 (uno de ellos el que comento que me funcionó perfectamente para la actualización de la pantalla) y otro 3.0 de 32GB. Cuando me pone que tengo una actualización lo marco y empieza a instalarse pero a los segundos me pone que ha habido un error y seguidamente me pone que el usb esta vacío. Sabéis a qué puede deberse??? He escrito ya dos veces al soporte... Mi último recurso pasará por llevarlo al taller¡ Decir que los usb están formateados, hecho con windows y mac... no se me ocurre ninguna otra cosa.
  7. Hola que tal?! Después de leer lo de la pintura digo voy a preguntar, te lo arreglaron en garantía? Estoy igual en la zona de capó, pero pensaba que me dirían que no me lo meterían porque pudiese ser por ejemplo de chinazos o algo asi... quitando eso y que me han salido unos grillos en la zona del cambio y ruidos en la puerta trasera izquiera... bastante contento.
  8. Buenas Pero previamente hay que activarlo en el concesionario, no? estoy dudando en cogerlo... porque la verdad que con que te ahorres una multa, ya lo has amortizado¡ gente con el servicio, estáis contentos?? muchas gracias¡ S2
  9. Conduzco de forma normal si bien es cierto que aplico un pco el sentido común, intento aprovechar las inercias y no Salgo rápido tras una parada. Para que te hagss una idea, echando unos 40L (creo recordar que no ha llegado nunca a los 40, pero cerca, para que te hagas una idea) me hago unos 530-550km en mixto, sin preocuparme por el consumo (sobre los 7,5 si no me equivoco). Desde que lo tengo me marca de media 7L de media (y siempre al principio gastan algo más, por el tema de soltar el motor y tal). Los recorridos wue haces son cortos? porque me he dado cuenta que en trayectos cortos (7-9km) el consumo se me dispara.
  10. Muy buenas experiencias con la repro en el 1.2 110 cv!? Alguno que lo tenga hecho?
  11. Muy buenas¡ A mi en ciudad me anda por los 8,5-9,5... también es cierto que en carretera a 120-125 va sobre los 5,5-6. Según la app ayer me hice Sevilla-Toledo con un consumo de 5,5 de media... que creo que esta mal porque íbamos 5, más maletas y no fui a 120... jajajaja S2
  12. Idem... me pasó hace algunos meses y el soporte técnico me dijo que era un problema de mapas de tomtom y la retiraron... esta vez estoy en las mismas. En nada tengo que pasar la revisión y paso complicarme más la vida (me compré hasta un USB por si venía el problema de ahí), que me lo actualicen en taller. S2!
  13. Hola! Como va este tema? Te han dado una solución? S2
  14. Vale, hasta ahí lo tengo claro... pero se podría modificar el dato que me aparece en mi app? Quizás este mezclando mantenimientos con contratos del plan flexible (por el valor residual y demás)
  15. Buenas tardes! Enrredando por la maravillosa app (nótese el tono) me he dado cuenta que en mantenimiento me marca un año o 25000km. Lo cierto que el contraro que hice es un año o 15000km, sabéis si esto es así a todos por defecto? O es que me lo tienen mal puesto? Digo... antes de preguntar a mi comercial pregunto a mis compis del club, y en casa de que esto se pueda modificar ponerme en contacto; más que nada porque no esta mal el recordatorio de la revisión. Muchas gracias y a seguir disfrutando de los bólidos!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad