Saltar al contenido
No te quedes sin tu camiseta KEEP CALM del Club. Leer más... ×

linkito

Miembros
  • Contenido

    511
  • Registrado

  • Última Visita



Sobre linkito

  • Rango
    Miembro Experto

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Madrid
  1. linkito

    linkito

  2. linkito

    Válvula partida y pistón fundido

    Buenas chicos! Perdonad la tardanza en responder, pero una vez me entregaron el coche, estuve yendo y viniendo por ciertos ruidos que no había antes y el maldito fallo del sistema antipolución. En fin, os cuento un poco. Por fin me entregaron el coche sin ningún error y todo bien... Al llevármelo y arrancarlo después en el trabajo, volvió a encenderse el testigo de motor y "fallo en el sistema antipolución"... Hablé con el taller, y me dijeron que me pasase para verlo... Pero después de 5 arrancadas de después mientras me movía por Madrid, el testigo se apagó y no volvió a salir... Esto hablo de ayer, así que no sé que pasará con ese error, si volverá a salir o no. Lo raro, es que nunca me ha dado en movimiento, es decir, me ha dado al arrancar... 5 arrancadas sin el error, y después me salió, y otras 5-8 arrancadas después y desapareció.. Y así estoy ahora mismo, jajaja. El motor suena bien, aparentemente corre igual que antes y no veo nada raro... Ahora unas preguntillas: Me cambiaron el aditivo del FAP en el mismo taller que me hicieron el cambio de motor, que obviamente no es de la casa. Luego, leyendo un poco por internet vi que ese aditivo lo mejor era que lo cambiase la casa... La pregunta es, ¿tendré algún problema grave por haberlo cambiado ahí? Os seguiré informando cuando pase un poco más de tiempo de uso con el nuevo motor... a ver que tal se porta... Un saludo!
  3. linkito

    Válvula partida y pistón fundido

    No he ido a recoger el coche aún... Ahora me dicen que es algo de centralita, dicen que han tenido que cambiarle la batería pero que el fallo seguirá apareciendo hasta que lo lleve a un taller Peugeot para que revisen la centralita... Un amigo me ha dicho que cuando cambias el motor algunas veces tienes que reconfigurar la centralita para el motor que le meten... y mi pregunta es, si el taller no tiene los medios para eso, de todos modos se tienen que hacer cargo de la reprogramación de la centralita aunque sea en otro taller, ¿no? Es decir, el cambio de motor y la mano de obra incluye la puesta a punto del motor conlleve lo que conlleve, ¿no? Bueno, a ver que creéis vosotros, y también que creéis si es posible que sea un fallo de centralita o no. Gracias!
  4. linkito

    Válvula partida y pistón fundido

    Buenas de nuevo! Pues sigo con problemas con el coche... y esta vez estoy jodido con el taller... me gustaría vuestra opinión. Después de la avería, lleve el coche al taller y me dijeron que me compensaba cambiar el motor entero, y me lo han cambiado a uno de segunda mano con garantía de un año. Aquí viene el problema. Cuando fui a recogerlo el viernes pasado, al encenderlo el coche daba un error de "Fallo en el sistema anti polución", un error que no tenía antes cuando rompió el motor (es más, cuando rompió no dio error de nada, simplemente no arrancaba, obviamente porque tenía un cilindro destrozado). El tema es que después de aceptar el presupuesto de la friolera de 3330€ + 500€ de recambios nuevos para el motor (filtros, fuelles, correa de distribución, de servicio, aceite, etc) = 3800€, y me dicen que ese error aún no saben de que es, porque la máquina les da un error distinto cada vez, y que no saben de que puede ser todavía... Que podría ser un relé que costaría 40 €, u otra cosa que me la tendrían que presupuestar a parte.... ¿PERDÓN? Mi pregunta es si ese error no estaba antes de dejar el coche en el taller, y después de cambiar el motor aparece ese error, los costes de esa avería quien los tendría que asumir, ¿el taller o yo? Porque sinceramente de primeras me niego a pagar ni un duro más, ya que de haberlo sabido quizás no hubiera arreglado el motor y me hubiese cogido uno nuevo... Bueno, a ver que opináis y que me aconsejáis en caso de que esa avería de FALLO SISTEMA ANTI POLUCIÓN tenga un coste elevado (porque si son 40 €, sinceramente me da igual pagarlos)... ¿Lo pagaríais?¿Llamaríais a un perito para revisar la intervención? Gracias a todos. Un saludo!
  5. linkito

    Válvula partida y pistón fundido

    Buenas familia. Hace años que no entraba aquí... pero es que lo que me ha sucedido necesita de vuestro sabio consejo y opinión. Bueno, el caso es que hace 1 mes (el 11 de marzo), subiendo por la A6 dirección Madrid (llegando a Moncloa para el que sea de Madrid), de repente el motor empezó a bajar de revoluciones y a sonar como si una rueda estuviera pinchada... me eché al arcén, y en cuanto frené, el motor se paró, y ya no volvió a arrancar... Al cabo de 30 min, arrancó, pero se paró a los 2 segundos... Así que nada... grúa y taller... Antes de seguir, he de recalcar que mi coche tenía 95.000km, y a principios de Febrero había cambiado la correa de distribución y servicio... Cosa que hablaremos al final de explicaros lo sucedido. Sigo... Llevé el coche al taller donde me hicieron el cambio de correa, por si la avería podía estar derivada de eso. Lo miraron, y me dijeron que no, que la correa estaba bien, y que para saber que era tenían que abrir culata... Como no me fiaba de ellos después del cambio de correa, envíe el coche a otro taller... Este otro taller, abrió culata, y se encontró con el estropicio que en mi jodida vida había visto: Como veis, un estropicio poco común... El nuevo taller no ha podido identificar cual ha sido la casua, y según ellos un trozo de metal que se haya colado por la admisión y haya causado eso... Pero es que por otros lados tengo distintas opiniones, y muchas coinciden en que ha sido por la correa de distribución que podía estar mal colocada... Y claro, como el primer taller donde lo llevé fue a donde me cambiaron la correa... Podían haberla reajustado antes de llevarse el coche al otro taller... Mi pregunta es... ¿qué opináis vosotros? ¿creéis que si la correa estaba mal colocada, han podido reajustarla y que no se note? A ver si podéis ayudarme! La solución que he tomado es cambiar el motor por otro de 65.000 Km, que al final la broma con mano de obra, distribución nueva, filtros y aceite me sale por 3600 €... En fin... que se le va hacer. Un saludo a todos!
  6. linkito

    Ruido en la rueda al girar

    Buenas noches. Resulta que en mi coche al girar a la izquierda, oigo una especie de ruido en la rueda derecha, como un JJJJJJJJJKKKKRRRRR y lo que es el suelo del coche vibra un poco... solo lo hace cuando giro a la izquierda, y al girar a la derecha, desaparece el ruido... eso si, a las dos curvas que coja luego a la izquierda, vuelve a sonar..., y el domingo salgo de viaje y mañana tengo que intentar llevarlo a un taller para que me lo miren, o por lo menos me digan que puedo hacer el viaje sin que pueda tener graves problemas. Por favor, agradecería vuestra ayuda si sabéis que puede ser, para ir al grano cuando lo lleve a un aurgi / norauto. Muchas gracias, un saludo!
  7. linkito

    anomalia anticontaminacion fallo motor

    buenas tio! yo tengo el mismo error, y me sale cada dos por tres. hace 2 semanas lo llevé al taller, me lo devolvieron y me dijeron que era una caja de fusibles de no se uqe ostias y sigue igual... por favor, dime que te dice el taller cuando tel o den. gracias!
  8. linkito

    Ya he pedido mis nuevos neumáticos (Ya los tengo)

    Retomando este tema. ¿Alguien me puede aconsejar una marca buena y que la haya experimentado para una rueda de 18" de 225 x 40? Ahora tengo las Pirelli PZERO NERO... Son las que me venían con el 308 de serie con el extra de las llantas de 18". Las ruedas delanteras me aguantaron y forzadas casi hasta los 35000 Km... las he cmbiado y en una he tenido un pinchazo en el lado de la banda de rodamiento, por lo que el arreglo del pinchazo no sirve, y tengo que cambiarlas. Tengo 60.000 Km ahora, y las de atrás ya están pidiendo un cambio, así que me joderé y tendré que cambiar las 4 a la vez. Las dos delanteras de Pirelli PZERO NERO en un Peugeot oficial me costaron 530 €, asi que punto numero uno, voy a comprarlas en neumaticos-online, que parece ser que habéis tenido buenas experiencias con ellos. Y ahora el punto numero dos... que me recomendáis... ¿Sigo con las Pirelli PZERO NERO, o me recomendáis otra marca que para esa medida de rueda vaya mejor? Gracias y saludos !!
  9. linkito

    Ruedas en neumaticos-online.es

    Buenas! No se si este post va aquí... pero como es una consulta, y tengo un 308, pues lo coloco aquí xD. Quería preguntaros si alguno ha comprado las ruedas en neumaticos-online.es, y si es así, como ha sido su experiencia con ellos. Tengo que comprar 4 ruedas de 225 x 40 y 18", y en un servicio peugeot me salen las 4 por casi 1000 €... y en esa página son el mismo modelo (pirelli p-zero) por 510 € las cuatro... Decidme que me recomendáis, o si conocéis algun sitio en Madrid que tenga buena calidad los neumáticos y os haya salido bien la compra . Gracias, un saludo!!!
  10. linkito

    Ruido de 100 a 110

    Buenas! Ultimamente estoy escuchando una especie de zumbido... una especie de "uuuuuuuuuuuuuuuuuuuuuu" por la parte trasera del coche circulando entre los 100 y 110 Km/h. A más velocidad ese zumbido desaparece, o por lo menos apenas se aprecia, pero a 110 Km/h es insoportable, es como un zumbido continuo que penetra en el oido de que forma... ¿Alguien sabe a que puede ser debido? Gracias!
  11. linkito

    ¿Consumo excesivo?

    gameon de ser asi os invito a todos a comer o cenar!
  12. linkito

    ¿Consumo excesivo?

    Hola PAHBS. Vaya, es la primera vez que alguien me hace unas preguntas de un buen análisis del motivo que puede estar causando mi problema jeje. Gracias! ¿Podrías ponerte en contacto conmigo por teléfono? Y ya de paso te digo mi numero de chasis. La verdad es que la mayoria de preguntas no te las sabría responder, ya que no se que medida coge el caudalimetro de aire, aunque en un principio también pense que podía ser por eso. Sobre la potencia, te puedo decir que yo no noto el tiron del turbo, simplemente lo noto como una aceleracion progresiva... Es decir, mientras estoy acelerando, noto lo mismo a las 1900 que a las 2600 RPM... no noto un tiron... Otro detalle es que al acelerar, veo que echa mucho humo... humo gris, no negro... vamos como el que echan todos los coches, pero muy visible y mucha cantidad... Te mando mi movil y mi mail por privado... Si quieres que te llame yo, pasamelo por privado y te llamo, no hay inconveniente. Muchisimas gracias por todo. Un saludo
  13. linkito

    ¿Consumo excesivo?

    dios gameon ml gracias por el enlace.es exactamente lo mismo que me pasa a mi... noto muchisima menos potencia,es mas a un usuario de youtube que tiene un video titulado "aceleracion 308 2.0 gt" le pregunte si lo tenia reprogramado, ya que yo haciendo pruebas no llegue ni a 60km/h mens d lo que llego el. no quiero entrar en la polemica del peligro etc etc porque reitero que fue una prueba para ver realmente que mi coche no tenia la potencia que tiene que tener. luego,el otro dia vi que salia mucho humo "invisible" por los laterales del coche...como humo del tubo de escape..lo vi por el reflejo de los faros del coche de atras...y pense que podia ser del fap. tambien,hace un par de meses me salto un mensaje de "fallo en el sistema antipolucion",pero al dia siguente se quito. con todo esto,y viendo tu post que le pasa lo mismo que a mi incluso lo del consumo,debo imaginar que es el mismo problema... la cuestion es que puedo hacer,como se lo demuestro a peugeot,ya que siempre que he ido me han mandado "a la mierda" en otras palabras.... . gracias a todos y siento daros la brasa con mi maldito coche... pero sois los unicos que de verdad ponen interes en el tema por poco que sea..jeje. gracias
  14. linkito

    ¿Consumo excesivo?

    lo intentare! GameOn lo he llevado a cinco talleres: - Sate Virgen de la Paz, Madrid (unas 8 veces, ya que fue donde compre el coche) - Mosa Norte, Madrid - Mabusa, Alcorcón - Motor4, C/ Jaen, Madrid - Taibesa, Avda de los Toreros, Madrid En todos me han dicho que el consumo es normal (el tener 10 L de media), y que todo dependía del modo de conducción etc etc etc... asi que con eso me tuve que conformar (eso y 3 reclamaciones a la central de Peugeot sobre el problema)
  15. linkito

    ¿Consumo excesivo?

    Tengo la garantía extendida a 5 años. Voy a empezar a dar por culo este verano cuando saque tiempo de las vacaciones... a ver si consigo algo
×