Saltar al contenido

PAJARO72

Miembro
  • Contenido

    3
  • Registrado

  • Última Visita

    Nunca


Sobre PAJARO72

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Compañeros ya he dado con el dichoso problema, todo viene por un fallo generalizado con la resistencia del ventilador del habitáculo, que se desmonta según el manual. Pues bien, lo llevé a un amigo especialista en electricidad del automovil y me detectó el problema. Cambio la resitencia y todo arreglado. En la peugeot no se ponen a reparar ventiladores que pueden volver a dar el mismo fallo, sino directamente te cambian el ventilador entero por otro que no da problemas, claro el precio es de 400 y pico de euros. La resistencia en la Peugeot me ha costado 50 euros, claro está despues de esperala casi una semana que estaba agotada (Supongo que de tantos fallos que da) aqui dejo las fotos de la referencia y de la resistencia cambiada. Ah por cierto los cables tambien suelen dar problemas, mejor consejo cambiarlos a la misma vez
  2. la sonda del evaporador no es puesto que la he cambiado y sigue igual. Segun he podido mirar por los foros se debe a um problema con el impulsor y mas concretamente con el relé (contactos en mal estado), ahora bien no tengo ni idea donde se encuentran. Si alguien me lo pudiera explicar
  3. NOTA ADMIN: algunas de las imágenes de este brico se han perdido, pero lo tenéis al completo aquí: https://www.clubpeugeot.es/bricos/2008-307-hacer-agujeros-en-ventilador-climatizador-para-que-no-se-caliente-se-para-por-el-calor Ante todo quiero que sepais que si escribo sobre el tema del climatizador, es porque no he encontrado la solución a mi problema. Haber si me se explicar bien para que me podais ayudar, he revisado todos los foros y no encuentro la solución. Vereis, tengo un Peugeot 307SW 1.6HDI 110cv, de octubre del 2004, el problema es el siguiente, los días que hace mucho calor superiores a 30º el ventilador del climatizador me empieza a fallar, se enciende al rato se apaga, y así sucesivamente. He probado cambiar la sonda del evaporado, ahora le he desmontado el sensor de temperatura interior para limpiarlo, la verdad es que tenia mierda. Y como ultima opción he decidido intentar mirar la resistencia del ventilador, pero el problema es que sigo las instrucciónes para sacarla y cuando pongo el climatizador en reciclado y apago el contacto, introduzco la mano por el orificio pero no encuentro la dichosa resistencia, alguien sabe dodne se encuentra. O mejor alguien me puede dar una solución medianamente económica, Gracias


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...