Saltar al contenido

Rahulk17

Miembro
  • Contenido

    34
  • Registrado

  • Última Visita



  1. Me pasa lo mismo que a tí, excepto que no me lo ha hecho en carretera, solo al arrancar o al parar en un semáforo. Y sobre el ESP/ABS, más de lo mismo, a su vez, no deja conectar el control crucero. PD: El interruptor de freno (la bellota electrónica) se le cambió hace dos días.
  2. Me gusta!! Pero el portón trasero como que no me convence. Espero verlo en vivo.
  3. Me alegro de que todo esté solucionado. Ahora a disfrutar de esos 110 cv. Saludos!
  4. Por cierto, decir que están chulísimos. Cuando lo coges por primera vez da la sensación de muy pequeños, pero referente a la utilidad vienen fenomenal, en el bolsillo parece no llevarlos. :silly:
  5. Soy de Sevilla y precísamente hoy me han llegado. Gracias Admi por tu labor.
  6. Por aquí aún no ha aparecido nada. A alguien de Sevilla le ha llegado??
  7. Cada foto tiene su encanto, están todas muy conseguidas. Hay una de ellas que me ha gustado muchísimo, precísamente la de mi modelo de coche. Hermosa foto la del 407
  8. Hola Admi, quiero uno naranja. http://www.clubpeugeot.es/images/llaveros/naranja.JPG[/img] Y apúntame uno acabado espejo para el siguiente pedido. http://www.clubpeugeot.es/images/llaveros/espejo.JPG[/img] Ya me contarás, gracias.
  9. Buen carro tenemos en común compañero, bienvenido!!
  10. Perfecto Admin, gracias por tu trabajo. Por cierto, están todos guapísimos, ya solo queda verlo en mano SALUDOS!!
  11. Rahulk17

    Nuevo Peugeot 4008

    Guau!! No me esperaba en absoluto una trasera tan limpia y sencilla. Y en cuanto al frontal, pues lo veo bien con ese toque agresivo que a mi parecer le beneficia. Me gusta bastante, vamos, que la mejoría respecto al 4007 es alta. A ver qué tal el interior, se supone que será similar a su hermano Citröen
  12. Precísamente ese síntoma causan los silentblocks en mal estado, que es el desgaste prematuro por el interior de la rueda (también disminuye la estabilidad del vehículo). Saludos.
  13. Hola Woodlaun, bienvenido. Tal vez el problema derive de los silentblocks del eje trasero que se te han roto y debes cambiarlos. Acércate a algún colega que entienda un poco del tema a ver si te puede echar un cable. Suerte.
  14. Nota admin: fotos perdidas en servidor externo Im-pe-ca-ble. Vaya agradable sensación tiene que dar "acariciar ese aro" Ha quedado perfecto, que lo disfrutes!! PD: Ambientador del Mercadona Forever!!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad