Saltar al contenido

Tristeman

Miembro
  • Contenido

    7
  • Registrado

  • Última Visita



Sobre Tristeman

  • Rango
    Recién llegado

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Ávila
  • Vehículo/s
    307 2.0 hdi 136 RHR
  1. Hola a todos/as Busco ayuda sobre las rutas en pp2000 para realizar ciertas comprobaciones y ajustes a 307 VAN 2004 (211.000Km) Salió el maldito error Anticontaminación icono de motor naranja, el coche no va protegido y los errores : P1351 Circuito relé precalentamiento: Coherencia; Relé alimentado y bujías no alimentadas P1445 Sistema de aditivación del filtro de partículas: La cantidad de aditivo que queda en eldepósito es demasiado importante P1598 electroválvula by-pass circuito de refrigeración, cortocircuito a positivo-masa o interrupción P2408 Sistema de aditivación: Defecto señal captador tapón depósito EN PP2000 Calculador COMBINE_SAGEM Defecto permanente distante, informacion temperatura de aceite, Valor recibido incorrecto. Aquí llegan mis dudas, me han recomendado: 1.-Que simule un cambio de FAP (por los kilometros que llevo) el Eolys se lo rellenaron a los 187.000 2.-Hacer una regeneracion de FAP por software No se hacerlo en pp2000 3.-Desmontar y Limpiar con desengrasante y agua a presion el FAP 4.-Decirle a la BSI que he cambiado el FAP No se hacerlo en pp2000 5.-He comprado un sensor del tapón de combustible y he de comprobar que detecta la presencia del tapón para evitar que sea un malcontacto-error cableado No se hacerlo en pp2000 6.- Cambiaré la caja de aguas con la valvula solenoide Termostato y sensor de temperatura ¿Hay que programarlo por software? 7.- Cambiaré sensor temperatura del Aceite si lo encentro, porque no estoy seguro de que lo lleve mi motor ¿Hay que programarlo por software? Voy a esperar que dicen los Gurús del Foro, gracias a todos.
  2. Saludos a todos los gurús del software Peugeot. Compre interface Lexia y he creado Maquina virtual conseguí instalarlo todo, de hecho instalé varias versiones en distintas máquinas sobre XP. Una de ellas incluso me actualiza firm automáticamente del cable en la v.07.855 que corresponde a la 8.55 de Diagbox, pero tengo también la 7.83 la 7.49 la 7.59 y la 7.64 y en todas me ocurre lo mismo no me deja arrancar Diagbox. Arranco Diagbox - Selecciono Peugeot - y bien no me deja arrancar DIAGBOX elija la opcion que elija Diagbox o PP2000 con las dos arranca PP200 y no Diagbox o Arranco Diagbox coge el VIN me da datos del nº bastidor etc y en la siguiente pantalla intenta conectarse con la BSI en un proceso de tres pasos: Lee el VIN y en el siguiente paso se queda atascado. Me gustaría saber el por que y como solucionarlo si es que mi coche 307 VAN funciona bajo Diagbox o solamente bajo PP2000. Tengo el maldito problema anticontaminación y he de pasar ITV en dos semanas y no se como hacer varios pasos que me han aconsejado bajo el PP2000 ni siquiera se si es posible realizarlos en PP2000 porque la interface me parece odiosa, nada intuitiva muy guiada "no doy con la tecla" y Diagbox me parece más intuitiva y menos restringida en los pasos. Abriré un nuevo post para que alguien me oriente sobre las rutas que debería de seguir en PP2000 para efectuar las recomendaciones. Un saludo a todos
  3. Cambié filtro y juntas y lo ha hecho un par de veces en estos meses. No creo que esté solucionado del todo, pero la toma de aire es bastante menor. Lo voy a seguir observando y seguiré comentando aquí. Gracias a todos.
  4. Yo ando en las mismas más o menos, error anticontaminación. En todos los post que he leído el sensor de temperatura del aceite va en el cárter. En el mío no lo aprecio y PeugeotPlanet (lexia) me dice que hay error en la lectura de la temperatura del aceite. Además de error en la tapa del depósito y error de excesiva cantidad de eolys. Me tiene frito y esos errores en un taller te cambian medio coche: FAP sensor etc. ¿Puede ser un error de software? A ver si alguien pasó por lo mismo y puede contestar.
  5. Lo siento pero el tema es exactamente el mismo, ya leí esos post. Y desde que mi hermano me dijo: "Tienes burbujas en el Gas oil" Me fijé y desde el filtro en adelante pasan burbujas, pero lo cebo y arranca siempre. Siempre. Pero ahora estoy perdido sobre donde coge el aire y simplemente quería saber que pieza es la que le falló a él Tapa del filtro Empalmes del macarron, etc. El coche no tiene problemas de sensores y Responde muy bien a todas las revoluciones. Así que descarto electronica y tambien valvulas de la bomba. La pista es que arranca a la primera cuesta abajo o Cebando con la perilla que lleva antes del filtro. Si alguien Sabe que es lo más probable pues agradecería que me lo comentara. Si doy con la avería ya dejaré yo como se solucionó.
  6. Tristeman

    Tristeman

  7. Hola Deckard. Me ocurre exactamente lo mismo en un 307 2.0 hdi 136. Cuesta abajo arranca siempre. En llano o cuesta arriba, si no lo cebo Agoto la bateria y alguna vez arranca. Me gustaría saber como lo pudiste solucionar. Para empezar por lo más probable. Gracias. Si alguien tiene una idea le agradecería también su ayuda.
  8. Pues eso, un saludo a todos los foreros de CLUBPEUGEOT


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad