Saltar al contenido

Els81

Miembro
  • Contenido

    69
  • Registrado

  • Última Visita



Sobre Els81

  • Rango
    Miembro Avanzado

Información del Perfil

  • Ubicación
    Vigo
  • Vehículo/s
    Ford focus y peugeot 307 SW 2.0 16V

Visitantes recientes en el perfil

167 visitas al perfil
  1. Sería posible hacer un listado de motores y año? El mío es un 2.0 gasolina ew10j del 2004, no sé si habrá variantes dentro de este que tengo yo. Un saludo,
  2. Has probado a cambiar el tapón, igual no cierra bien y vas perdiendo un poco de agua al calentarse, o la membrana esta tocada y no presuriza el circuito, lo cual puede hacer que hierba el agua. Un saludo,
  3. Yo tenía esa idea, lo recogí del taller y lo único que hicieron fue borrar el error de este hilo e intentarlo con el u1000 que tenía desde que lo compré y la anterior vez que estuve en el taller le pregunté al chico y me dijo que eran cosas temporales. Pues hoy parece que estuvieron medio día con el coche que se les bloqueo la centralita al intentar cargar una actualización y no les encendía y demás... Al final 50€ por nada y que a ver si no se repite el fallo.... en fin... Un saludo,
  4. Si, lo decía de guasa al ver que prácticamente no tiene solución, es un falló errático que una vez aparece no tiene pinta que den con el problema. Por suerte paso la itv hace dos meses, así que aún tendré tiempo, a ver qué me dicen mañana, a ver si borrando el mensaje desaparece y tarda en volver a salir... Alguna recomendación para decirle a los del taller? Un saludo,
  5. Bueno me uno a la avería, tengo también un 307 (en mi caso sw) 2.0 de 2004 al que hoy ya en caliente le salió el aviso anticontaminacion y la lucecita del motor encendida, conecte un obd y me sale este fallo (P0410) y el u1000, por lo demás ningún problema en el uso, anda igual que siempre (bueno igual que hace dos mes y medio que lo tengo). Lo curioso que si no me equivoco (no tengo factura) los anteriores dueños le hicieron algo del sistema de aire en diciembre, además de cambiarle un inyector, la batería y las bobinas de encendido. Yo le hice la distribución, cambio de aceite y rodamientos. Al leer este hilo la solución mejor me parece que es quitar la bombilla del motor del cuadro y desmontar la pantalla, aunque no sé si me libraré del pitido.... Lo he dejado ya en el taller (estaba cerrado pero al ser concesionario me dejaron dejar allí el coche para que lo vean mañana) a ver qué me dicen pero espero poder tirar de garantía de la anterior reparación, o al menos que me quiten el mensaje a ver si no se reproduce pronto... Os mantendré al tanto. Un saludo,
  6. Impresionante, pero yo me perdí en la tabla de la verdad ... Igual es lo mismo que planteas tu, pero igual lo ideal sería que el valeo mediante algo substituya la parte mecánica del encendido de luces de la palanca para no tener que meter señales que puedan resultar incoherentes al com2000 o que malinterprete una señal, y por ejemplo (no sé si usan los mismos buses) den la orden de activar airbag en vez de encender luces. ¿De dónde sacas tanta información, esquemas, diagramas de bloques y demás del coche? Muchas gracias por compartir. Un saludo,
  7. Supongo que el de 5 litros es un formato de distribución "ahorro" para talleres y demás. Si vacías el circuito entero no sé cuánto será pero acabo de ver que ahí arriba ponen que es un litro. Un saludo,
  8. Votación hecha, ¿se sabe fecha aproximada? Un saludo,
  9. Diría que no, ya que el otro día público este otro hilo: Estuve a punto de reenviarle a este hilo, pero me di cuenta de que era el mismo usuario y no le iba a aportar nada que no supiese. Un saludo, Edit, algo hice mal con las citas ='(
  10. Els81

    marco rt3

    Supongo que se refería a que en el propio brico podía venir la referencia, pero yo no la vi. https://www.clubpeugeot.es/index.php?option=com_content&view=article&id=269:307-instalaciantalla-7q&catid=19:audio-y-video&Itemid=57 El enlace al hilo del foro no funciona, igual en el hilo si aparece... A mí al menos el brico me sirvió de inspiración, por el trastero me parece que tengo un DVD portátil, igual hago algo similar. Para la referencia de a carcasa voy a seguir buscando. Un saludo, Edito, las referencias si no me equivoco son estas: visera ref 8209F0 y soporte 6560x6
  11. Els81

    iluminación

    No sabes si ocurre al hacer alguna tarea concreta,¿No? Tiene pinta a alguna derivación o similar, sin llegar a fundir el fusible la centralita decide anular esa salida. Yo empezaría buscando a ver si hay alguna luz de algún indicador que cuando están funcionando las demás esté apagada. Un saludo,
  12. Después de casi 2000km en el coche y alguna pequeña salida, estoy contento con el coche, tira muy bien y parece que el consumo es contenido para ser el coche/motor que es, diría que es igual que el Focus MK2 5puertas con motor 1.6 ti-vct. El sw tiene un par de ruiditos, alguno de los frenos, la verdad que no vi como están las pastillas, los discos empiezan a tener algo de labio, pero como en la revisión del concesionario no me dijeron nada, pues supongo que no estarán aún para cambiar (aunque a saber). Me sigue haciendo un ligero ruido como de algo rozando pero muy leve, quiero pensar que estará relacionado con el embrague/¿Buté? El coche estuvo casi dos años parados y tiene 200.000km, espero que el embrague aguante 10-20k km más para olvidarme del gasto inicial, recuperarme un poco e invertir un poco más en él. Por otro lado he intentado buscar algún tema reciente sobre el cargador de CDs, que yo daba por muerto, pero el otro día empezó haciendo ruidos, le di al cargador y empezó a sonar el CD 1, como había otro métido en el 3 ( le di al 3 de la radio no al del cargador) por probar y realizó bien el cambio de CD y empezó a sonar el 3, llegué a mi destino, al volver a coger el coche siguió sonando el CD 3, entonces intenté que me expulsará el cd1, pulsando sobre el propio cargador pero lo hice mal y le di una pulsación corta en vez de larga, y volvió a su estado de alegartamiento. Ahora al encender pone que está cargando el cd1 cuando el que tiene en el lector es el cd3, en ocasiones salta la radio directamente y en otras puedo ir dándole a los diferentes CD (desde la radio), me dice que no CD y al rato vuelve a poner load CD 1. No tiene solución, ¿No? Un saludo,
  13. Aún siendo ese modelo intentaría ponerla en el portón del maletero mejor que en la defensa, si he entendido bien, donde la quieres poner, la cámara será lo que más sobresalga, así que si lo dejas aparcado en la calle en línea, alguno que se acerque mucho podría arrancarla al maniobrar, además en esa posición no verías ninguna parte del coche, por lo que no tendrías una referencia visual directa del hueco disponible entre tu defensa y el obstáculo trasero. Poniéndola donde digo quizás la puedas alimentar a la propia luz de matrícula y después utilizar algún relé para que se active utilizando alguno de los cables que marca como opción para instalar interruptor (o en un principio montar un interruptor y activar/desactivar a mano). Lamento darte más problemas que soluciones. Un saludo,
  14. Supongo que ya lo habrás visto, en el brico de poner el sensor de luces y lluvia en el 206, cambian la tapita por el pulsador. https://www.clubpeugeot.es/bricos/electricidad/2372-brico-luces-automaticas-y-sensor-de-lluvia-peugeot-206 "Para poner el pulsador, necesitaremos un destornillador de precisión plano y tendremos que hacer palanca en el hueco que veis a continuación (en la maneta de los intermitentes, la de los limpias no hay que tocarla) Una vez sacado el tapón, metemos el nuevo con pulsador, probamos que pulse correctamente y ya está." Yo también me planteo hacer este bricolaje en el futuro a mi 307 del 2004, así que me quedo a ver resultados. No conocía la opción de que el sensor estuviese detrás de la pantalla multifunción. Un saludo,
  15. Els81

    307 no arranca

    Es el que tenéis en el brico que puse en este mensaje, estoy desde el móvil y no veo como coger la dirección del vídeo directamente y ponerla aquí, aunque con el enlace al brico quizás sea suficiente. Un saludo,


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad