Saltar al contenido

FRANKI-NIGHT

Miembro
  • Contenido

    15
  • Registrado

  • Última Visita



Sobre FRANKI-NIGHT

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Gracias Cudeiro, asi lo he hecho, he localizado en un desguace una tapa completamente nueva, por 20 euros,,, lo único que viene con cerradura, pero como está en posición de abierta pues no me afecta, ya la he instalado y perfecta.... en cuanto a la luz al final la he pedido porque no la encuentro en desguaces, pero por 7 euros con gastos de envío pues no me caliento más la cabeza. lo dicho gracias.
  2. Hola, porfa me podeis indicar en relación a la valvula egr del 207 1.4 hdi, si se puede anular sin problemas la egr?.... y ya de paso donde conseguir la chapa para ello y si no es mucho pedir algún tutorial, fotos o algo que me ayude a hacerlo.... muchas gracias.
  3. Hola, le quiero poner un apoyabrazos entre los dos asientos delanteros,, lo que no se es si lo hay original, quiero decir si algún modelo lo traía ya de serie o no.... porque he visto en algunas paginas modelos standar que se adaptan bien, gracias.
  4. Hola, desde hace algún tiempo cuando el coche toma su temperatura le cuesta arrancar, como si no tuviera batería,, sin embargo en frio no da ningún problema nunca, arranca a la primera y rapido... me han comentado que podría ser del sensor del arbol de levas o de revoluciones, que podría estar fallando,, me podéis asesorar o dar alguna idea?, gracias.
  5. Hola, pues eso, se ha roto el tirador de la guantera, y no tiene arreglo porque lo roto es una parte de la propia guantera donde encaja el tirador, así que toca comprar una,, alguien sabe donde se puede conseguir barata?,,, y ya puestos otra cosa,, al desmontarla he visto que a la izquierda hay una pieza que parece como para dar luz a la guantera, pero que en mi caso no es de pasta transparente, seguramente es para algún modelo que si lo lleve,,, si trae los cables y todo pero habría que cambiar esa chapilla por una de pasta transparente, me podeís informar también sobre esto?, gracias.
  6. Hola, pues eso, los cinturones de seguridad no recogen bien,, van muy lentos y el ultimo tramo queda sin recoger normalmente, si se les ayuda pues si,, pero solos, no. Me han dicho que limpiandolos bien con quitagrasas y una vez secos dandonde con spray de silicona que se solucionaba, y bueno, algo mejor si van,, pero no como nuevos. Alguien sabe como se desmonta el montante central para acceder a los cinturones y ver si hay algún problema o limpiarlos mejor?,,, muchas gracias.
  7. Bueno, pues ya está cambiada,,, gracias el video, por supuesto. Pero de todas formas hay una cosa un tanto curiosa,, en el video se ve que los botones llevan por dentro muelle dos de ellos,,, y en el mío solo había un muelle en el botón de la izquierda, el que hace que el aire recircule de fuera o de dentro del habitáculo. Igual como el coche es de segunda mano pues en su momento lo mismo la habían abierto y no se lo pusieron, pero vamos, que de todas formas no se para que sirven los muelles, porque los interruptores son del tipo click, que no se quedan metidos hacia adentro quiero decir, bueno, eso es ya una anécdota, en cualquier caso muchas gracias por las indicaciones y si os parece bien cerramos el post como SOLUCIONADO..
  8. Perfecto, mas claro imposible,,, yo cometía un error,,, desmontaba pero no el frontal,, creía que estaban por la parte de detrás y eso es lo que me costaba..... voy a probar así que seguro que lo puedo cambiar.... muchisimas gracias Cude....
  9. Bueno, que se me ha olvidado, se trata de un peugeot 207 1.4 HDI, del año 2011...
  10. Hola, tengo algunas bombillas fundidas en el mando de regulación del caudal de aire para distribuirlo a unas zonas u otras, en concreto la rueda de la parte izquierda. Pues bien, todos esas posibilidades no se iluminan, he desmontado hasta donde he podido pero no termino de poder ver por la parte trasera donde están escondidas esas bombillitas para poder sustituirlas. Alguien tiene alguna foto o me puede orientar sobre como cambiarlas?, muchas gracias.
  11. Buenas noches, lo primero agradecer a todos vuestras respuestas. Ya está solucionado y no quiero dejar de ponerlo para que pueda servir a quien le pueda pasar: Después de cambiar el sensor de la temperatura no se había solucionado, y esta mañana más de una hora con el mecánico dando vueltas por autovía, callejeando, etc. y nada, como suele pasar, no había manera de que subiera de pronto la aguja al rojo, se mantenía en sus 90 grados perfectamente, así que vuelta al taller y a pensar que podría ser, que si termostato, que si JUNTA DE CULATA, que miedo...., etc... hasta que con el coche arrancado y haciendo más pruebas conecta el aire acondicionado y de pronto la aguja a tope y el letrero de stop. Era una pieza que no se como se llama que va en el radiador, según se mira de frente a la derecha. Total que 35 euros de desgúace y con la carga del liquido de refrigeración, mano de obra, etc. pues 70 euros.
  12. Bueno... pues no hemos acertado... esta mañana he recogido el coche, le han cambiado el sensor de temperatura y creiamos con certeza que sería ese el problema, pero al poco de sacarlo del mecánico de nuevo la aguja a tope, sigo en marcha y de pronto se baja a su temperatura de 90 grados,,, al rato igual, otra vez a la zona roja, esta vez paro el motor, pongo el contacto y se queda en 90 grados. Mañana he quedado de nuevo con el mecanico para dar una vuelta a ver si lo hace de nuevo con el y es capaz de averiguar que coñ.... le pasa al coche que me tiene frito.... se le ocurre a alguien alguna otra cosa?, graci
  13. Hola, muchas gracias por las respuestas... por lo que veo seguramente será eso, y como veo que no parece complicado igual lo cambio yo, pero necesitaría saber donde va alojada por si en mi modelo fuera complicado localizarla. No tendréis alguna foto o algo donde me pueda orientar?. Gracias de nuevo.
  14. Hola, pues eso, que en mi 207 1.4 Hdi, desde hace algún tiempo, y muy de vez en cuando, la aguja de la temperatura de pronto, y cuando voy conduciendo, sube a tope y salta el chivato. Sin embargo lo paro, y al volver a arrancar ya está de nuevo en su temperatura normal y ya no vuelve a fallar. Quiero decir que en realidad no se calienta, así que debe ser algún sensor o sonda o yo que se, que debe estar fallando de vez en cuando, porque lo he llevado al mecánico y no se detecta nada al leer la centralita y por lo tanto no consiguen dar con la tecla. Alguien sabe que puede ser?.... muchas gracias.
  15. Hola,, soy nuevo en este foro,, ha comprado hace poco un peugeto 207. 1.4 HDI, de segunda mano,,, gracias por dejar incluirme.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...