Saltar al contenido

Jordan

Miembro
  • Contenido

    12
  • Registrado

  • Última Visita



Sobre Jordan

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. No, no tengo alarma.. Los calentadores están recién cambiados.. Le acabo de cambiar labateria y arranca a la primera y todo bien.. Ahora el tema es que la caja esa no fuese la culpable de viciarse la batería vieja..
  2. Hola, resulta que llevo unos días que me quedo sin batería cada 2 días sino arranco el furgon (expert 1.9 td del año 99) y tengo que pinzarlo, pero resulta que hoy.. Le doy contacto, y nada más dar contacto hace un ruido raro y al girar la llave el cuadro se apaga y no arranca..ya identifique de donde viene, en el video es la caja negra que está pegada a la carroceria, de echo vibra.. Que viene siendo esa caja? Podría ser por eso que me descarga la batería? Gracias! VID_20190704_195929.mp4
  3. Los fusibles están todos bien, los estube revisando uno por uno, el tema es que no se ve. Es una Peugeot expert 1.9td de 1999, callo más o menos por donde va el filtro de gasoil y se colo x donde el motor de arranque. Podría haber riesgo si lo dejo ahí sin más?
  4. Hola, nose si esto va aquí.. Perdonar si no es así.. Ayer me callo en el motor, 1 dado de Allen en el cambiando una cosa, el dado no se callo al suelo, se quedo en algún sitio( el coche no tiene cubre motor), el tema es que metí un imán flexible para recogerlo aunque no lo daba visto y me hizo un chispazo en el motor de arranque.. De ahí dejo de arrancar.. Como si fundiera un fusible, pero no, estaban bien.. Al día siguiente(hoy) arranco ala 1 y perfectamente.. A que pudo ser debido que no arrancarse? Si desconecto la batería y busco con el imán tendré algún problema? Por que tengo miedo que se meta donde no debe.. Gracias!
  5. Si, de echo al desmontar la tapa del filtro de gasoil mejoro bastante.. De vez en cuando aun sige dando los tirones pero mucho menos.. Asique descarto que sea cosa de bomba Inyeccion o inyectores.. Y opto por una entrada de aire al sistema.. Por el sistema de combustible.. Más adelante cambiaré la caja donde va el filtro de gasoil y una válvula antiretorno que va antes del filtro.
  6. Bueno, acabo de ver lo del aire en el circuito, y resulta que si, tenía una burbuja.. Afloje la tapa del filtro de gasoil, volví a apretar( algo más de lo que estaba), cebe el circuito con la pera y.. Después al arrancar.. Traqueteo un poco pero adiós.. Cero tirones! Mañana probaré otra vez por si acaso pero parece que esta solucionado. Muchas gracias por la ayuda
  7. Inserto un video de hoy, donde se aprecia poco, pero se nota, en persona se nota bastante más.. Incluso cada tirón que da el motor se balancea. Cuando empieza a echar humo da más tirones. VID_20190501_110250.mp4
  8. Vale, mañana me fijaré si veo alguna burbuja de aire en el circuito, aunque ya me fijará y en un tubo transparente que va de la pera al filtro de gasoil no se miraba burbujas.. Abriré la cubeta del filtro y veo como esta la junta.. Si la veo mal la cambiaré.. Y esta semana o la siguente llevo la furgo a un taller de confianza a probar los Inyectores. El nivel de anticongelante está bien, no consume ni se calienta. El sensor de temperatura si está mal puede hacer esos tirones y humo blanco?
  9. Vale revisaré la carcasa donde va el filtro y el circuito de alimentación, poniendo el circuito bajo presion(pera de cebado) debería delatarse algún poro, no? También tiene una válvula antiretorno entre la pera de cebado y el filtro de gasoil, ya la compré con ella, puede ser que se haya estropeado? Sobre el reglaje de la bomba, lo de dar tirones, no sólo lo hace en frio, con el motor a 70 grados y así tambn los da, menos pero los da.. Podría ser de igual manera? El reglaje por cuanto saldría más o menos? Gracias por las molestias
  10. Hola a todos, a ver si alguien me puede echar una mano por que estoy perdido y no encuentro el problema.. Tengo una Peugeot expert 1.9 td de 92 cv del año 99, que uso para trabajar.. Resulta que, hace unos meses me quedé sin gasoil( me entró en reserva e instantáneamente subiendo una cuesta se me apagaba) reposte y todo bien, a los pocos días al furgon Le costaba encender, cambie calentadores y si, algo mejor arrancaba, hasta que un día no me daba arrancado, Le cambie la pera de cebado y el filtro de gasolina y todo bien, ahora arranca y tal. Actualmente, si dejabas el furgon al ralenti en frio, es como que está inestable, como si Le entrase aire, y incluso si lo dejabas 2 minutos más o menos al ralenti empazaba a echar humo blanco, apagaba y encendidas y iba perfecto, Le eche un limpia inyectores potentes.. Y parece que algo mejor va.. Pero me sige dando esos tirones.. ( y de vez en cuando al arrancarla en frio traqueteo bastante, Le aceleras y se estabiliza) Una vez el furgon calienta no se aprecian tirones o casi ninguno.. A que puede ser debido?? Perdón por el testamento.. Pero quería explicarlo bien.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad