Saltar al contenido

Alexandre Alvarez

Miembro
  • Contenido

    19
  • Registrado

  • Última Visita



Sobre Alexandre Alvarez

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Vigo
  • Vehículo/s
    307 sw 1.6 hdi 110

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Hola. Reflotar por que tengo el mismo ruido. Conseguiste solucionarlo?
  2. Buenas. Bueno pues ruido solucionado. Era el rodamiento del palier derecho. Estaba gripado y al girar todo el rodamiento estropeó el soporte motor. Saludos
  3. Ah pues muchas gracias. Lo del codificado creo que si que esta presente. Tengo que confirmarlo.
  4. Me lo dijo el compi de arriba Cheloute. Por que por referencia me daba los 3 creo.
  5. Eso ya lo tengo echo. O eso creo. Que tengo que ver para saber que no codifica?
  6. El mío es del 2005 no reestiling. El Código de motor es 9hy creo. El que no lleva dpf. A ver si lo encuentro el post.
  7. Ah pues muchas gracias por la aclaración. Ahora mismo con lo de los ruidos y la puesta a punto de momento lo dejó así. Pero más adelante seguramente lo intente. Saludos
  8. Si. Ya lo hice. El regulador me funciona pero el limitador me marca la pantalla la velocidad pero después la activarlo me da fallo.
  9. Hola. Subo este video por si se osea ocurre de que puede ser. https://youtu.be/ch7WZVaK3mQ
  10. Ah vale. pero las sujeciones del protector del motor se refiere a las del cubrecarter?
  11. Gracias por la ayuda. Pero no noto vibrar el volante. Y lo de la Copela también lo haría en punto muerto.
  12. Como comente las tengo retiradas. Gracias
  13. Si. Ya los ví. Pero el mío es un 1.6 hdi 110 y es sobre las 1950
  14. Hola. Solicitó vuestra ayuda a ver si a alguien le ha pasado este ruido. Es como un ruido metálico. A mi me parece como de escape. Es en cualquier marcha sobre las 1950 rpm. Por debajo o por encima desaparece. Tanto al acelerar como al soltar y retener. En puto muerto no. Probé a quitarle el cubre Carter y las 3 chapas térmicas protectoras y nada. Solo lo hace en movimiento. Al relenti nada. También probé a levantar una rueda en parado y con mar ha metida también lo hace. Me tiene loco el ruidito.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad