Saltar al contenido

Ulises33

Miembro
  • Contenido

    76
  • Registrado

  • Última Visita



Sobre Ulises33

  • Rango
    Miembro Avanzado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. la de "tela" es bastante resistente y queda muy tensa con los anclajes de suelo. No parece que se pueda rajar o ceder tan facil. Al ser de carga deberia tener especificaciones oficiales la verdad. Otra cosa es que el anclaje superior se suelte ya que entra por una guia
  2. yo tras 2000km con puretech 110cv tengo un 7.5 lts. Seguranente tenga un 70-80% ciudad. Me sale una velocidad media de 28km/h creo 😁 Suelo cambiar a 3000 vueltas y no soy de dar acelerones. Otra media que tengo 100% ciudad me sale como 8.9 litros yendo mas alegre
  3. y sobre la activacion de sonidos de las alarmas sabeis algo?
  4. en mi caso habia bastante diferencia de precios entre concesionarios. Hasta 500-800€ + extras (algunos no.los necesitaba) Al menos en coches de stock que yo no queria pedirlo.
  5. Hola, Sabeis como se activan o desactivan los pitidos de alerta? En mi caso el aviso de exceder el limite de velocidad, o el de coche demasiado proximo me sale enla pantalla, pero no pita. Por cierto, yo tengo TomTom y no tengo nada de radares. pensaba que no venia incluido. Saludos
  6. creo haber dicho que sobre 110kms hora me salio un consumo de unos 6 litros en un viaje de 240 kms por autovia. Y que a esa velocidad en llano el consumo instantaneo es entre 5 y 6 cuando se estabiliza. Viajando solo tranquilo y sin acelerones. Y bueno, no acabo de entender eso de hacer gracias de comentarios informativos en este tipo de foros. Solo he querido compartir el consumo que me ha marcado el ordenador en el unico viaje que he realizado. Si alguien piensa que en la pantalla salia 8 y yo he escrito aqui 6, pues muy bien. Supongo que este es mi ultimo mensaje en este apartado. Saludos
  7. no vas mirando el consumo instantaneo? Yo he hecho 700km. Hice 250 al principio de carretera y me salio 6 y poco yendo a 110 mas o menos. Los 400 restantes los he hecho 80% ciudad 20% travesia, y tengo un total de 7.4 desde que la compre. Casi nunca miro la media, miro el instsntaneo para ver cuando sube mucho y cuando no. He de decir que voy bastante tranquilo. Si que pego acelerones pero porque estoy probando como va
  8. una media de mas de 9 deberia darte picos de consumo muy altos, no?13-15?
  9. en mi caso noto que es muy sensible a los acelerones. en 2 y 3 a 40-60km/h estabilizado no pasa de 5 o 6 litros. Con ese consumo deberias estar todo el rato acelerando y frenando. Cuando pego aceleron y en cuesta es cuando me marca 9-11 litros en el instantaneo.
  10. antes de no se cuantos años tienes que pagar la diferencia de lo que te habias ahorrado.
  11. Pues a mi la web me dice que ya no existe y que me installe la app.
  12. Yo lo que veo es que cuando apago la pantalla del menu. A nada que tocas el volumen de la radio se vuelve a encender. No lo tienen fino en este aspecto.
  13. lo malo es que estas cosas suelen petar a los dos años y dos meses 😥
  14. igual alguna mejora, o siempre hay bugs de sw a corregir no? nunca he tenido coche con sw ☺️


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad