Saltar al contenido

Toni3122

Miembro
  • Contenido

    66
  • Registrado

  • Última Visita



1 Seguidor

Sobre Toni3122

  • Rango
    Miembro Avanzado

Información del Perfil

  • Ubicación
    Valencia
  • Vehículo/s
    407.st sport .2.0hdi

Visitantes recientes en el perfil

350 visitas al perfil
  1. Perdón ,olvide decir que el mío es un 407.2.0hdi del 11/2005
  2. Hola, se que este tema algo antiguo pero estoy interesado, resulta que tengo que comprar el dichoso aditivo y veo siempre lo mismo sobre el color del tapón, el mío es blanco también y preguntando en alguna web de recambios me dicen que usa el eolis 176 pero viendo lo del color blanco no me fío mucho .
  3. Hola , aprovecho para preguntar ya que veo que hablas y que tienen dos contadores .resulta que yo trasteando con el scanner Delphi le dí a poner a cero el contador del aditivo y me lo puso a cero. Mi pregunta es ¿tengo que poner algún otro? A mí no me pedía líquido aún pero le cambié el depósito del aditivo y solo le quedaban 400cc ,tengo pendiente comprar y rellenar. También que estoy liado con el tema del tipo de aditivo, el opr. De mi coche es 10563 por lo cual creo que es el eloys 176, pero el conector del depósito es blanco, ¿alguna sugerencia?. Gracias de antemano.
  4. Donde lo has comprado y que te que ha costado?, yo tengo que comprarlo también
  5. Esto es muy interesante ,os sigo de cerca que tengo que reponer el aditivo del mío
  6. Hola ,e estado mirando en auto data y no me sale la instalación pero si dónde está .parece ser que está en el mismo.sitio que el 407 detrás del volante encima de los pedales ,si consigo algo más te lo mando .espero te sirva de ayuda
  7. Perdona, me se a pasado lo de la instalación ,esta tarde le doy un vistazo
  8. Hola,en el wurth te sale el esquema eléctrico del vehículo,te lo digo por que yo lo tengo ,lo que pasa q se me a jodido el portátil y funciona cuando le apetece.ami en el módulo lo que me salía era con la delphi era configurar los ajustes.cuamdo me falló la bomba del aditivo no me salía ningún mensaje en el cuadro,me entere por casualidad ,ya que le pase la delphi y salía el fallo .
  9. Hola ,no sé por que desde el pc no me deja hacer nada. Yo sinceramente no soy el más apropiado para hablar de estas cosas de electrónica, pero con que scanner te salen los fallos,yo le pase una vez y me salían varios con el lexia y era todo por qué estaba en ese momento en modo ahorro energía y no me comunicaba y asta lo de las puertas me salía .si eres de la zona y quieres me avisas y le pasamos el lexia .yo soy de Valencia
  10. Luego miro haber si tengo algo de tu modelo y te digo ,pero imaguino que si sale fallo de dicho módulo será por qué existe nose decirte .dime año y modelo .
  11. Mira esta es la referencia del mio, 9647428280 Pero ya te digo que es de un 407 y no tengo ni idea si te servirá ,desde luego en Google con la referencia te sale la pieza que te digo del mío.suerte
  12. Olvidé comentar que cuando estuve revisando solté la clema del calculador del aditivo y le pase el scanner y me salía módulo no presente .
  13. En el caso del 407 tiene el módulo debajo del volante ,lo sé por qué antes de cambiar la bomba del aditivo estuve revisando los cables.es una caja pequeña .espero te sirva de algo


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...