Saltar al contenido

GorioN

Miembro
  • Contenido

    235
  • Registrado

  • Última Visita

  • Días de lider

    1


GorioN el último día que ganó fue 10 de Octubre 2019

GorioN tuvo el contenido con más me gusta.

Sobre GorioN

  • Rango
    Miembro Experto

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Exacto, y te cito para dar mas información a quien entre en este post. A mi me pasó hará cosa de un año, cuando tenía 200.000km. Me saltó el fallo del FAP, se me fueron 3 de los 4 calentadores, que son los que elevan la temperatura de las particulas emitidas para luego pasar por el FAP, en cuanto se cascaron , el filtro se me obstruyó. Me tocó cambiar calentarores y limpiar el filtro por ultrasonido. A los 5mil km me cascó la EGR y la tuve que cambiar (no se si todo iba relacionado). Ahora llevo 225.000km y nunca mas he tenido problemas de ese tipo.
  2. A ver, molestate en leerte lo que han puesto, porque está la solución. El problema es el cable verde/amarilla que es el de tierra/masa. Esta suelto y hace mal contacto hasta que se chamusca y te fastidia el faro. O lo reparas, o lo puenteas , yo me fui a un bosch car service y por 20€ me lo hicieron en los 2 faros. Esto me pasó hace 7 años y nunca más me volvió a pasar. Aún sigo con mi 308.
  3. El turbo no me falla, solo quiero información paranquebel mecánico vaya a tiro hecho. Gracias por la información.
  4. Voy a hacer reflote porque tras 220.000km y casi 11 años tengo el mismo problema. Bueno creo que lo tengo de antes, de hace un año al menos, lo empecé a llevar a un mecanico de confianza para resolver unos problemas que me salieron y me dijo, que parece que manchaba algo que si seguia que se lo dijera. Nunca me dio problemas en ese aspecto. Sinceramente no me volví a fijar en esa fuga o mancha. Hoy tras hacerle un cambio de bombillas he visto que sigue manchando y que hay aceite líquido (no el tipico aceite seco sobre algunas partes) sobre todo en la parte del turbo, esta todo manchado,sobre todo la parte superior, adjunto imagen. Además el cubre carter está también manchado, nunca me ha llegado a manchar el suelo, por eso nunca me he percatado. Sigo sin apreciar problema alguno, pero es evidente que algo falla, y claro buscando info sobre el tema os he leido. Mi intención es llamar al mecánico y ofrecerle la máxima información posible para que vaya a tiro hecho, ya que por lo que leo esto es un problema común en PSA, lo mismo ya lo sabe, la otra vez no quiso indagar, pero ahora iremos al lío. Estoy preocupado porque precisamente a finales de mes me voy de vacaciones y toca hacerle km al coche, y me temo que esté de vacaciones y no se si podrá resolvermelo para antes de que me vaya. Repito, no he tenido ningún problema, leo mucho de que si es normal y veo muchos casos como yo que no les pasa nada, pero no creo que una fuga de este tipo no sea nada. En fin, toda información adicional se agradecerá. Un saludo a todos!!!
  5. Ya está, es muy sencillo. Increíble, iba a comprar la pieza y desmontar la puerta entera...... La del conductor empiezan a sonar también, la solución será la misma.
  6. Dime la medida del torx que no lo tengo y tendré que comprarlo.
  7. parece ser que es el problema del cable que corresponde a tierra está suelto y hace contacto hasta que más el cable incluso el conector como me paso a mí. me fui a un taller muy conocido que suelen ser franquicias de eléctrica de coches y lo que me hicieron fue hacerme un puente de ese cable del conector y que fuera directamente a la placa de las bombillas y así anula vas esa parte del conector me lo hicieron en los dos faros por 10 € cada uno
  8. Explica un poco, porque veo que afloja el tornillo que va al coche, le da la vuelta con los alicates haciendo que la bisagra esté al revés, luego suelta las dos tuercas que van atornilladas a la puerta pero luego mete la mano y no me entero de lo que ocurre, posteriormente veo que coloca todo en su estado original. Resumen: Parece que afloja la pieza completamente, para luego colocar y reapretar la tornillería.
  9. Gracias. Ya los había leido cuando he estado buscando información al respecto. Pero ya te digo, no estoy muy convencido de lo ocurrido, aunque me tocará explicar lo ocurrido en la casa y que me lo miren, pero es raro, siempre me ocurre arrancando en muy frio ya que me ha pasado con las bajadas de temperatura. Y una vez arranca ya no hay ningún síntoma más.
  10. Gracias, cuando llegue a casa te lo mando. Se acerca a los 175.000km. Y dónde se encuentra ese depósito (atf) para comprobar el nivel? Muchas gracias.
  11. No he ido todavía al taller concretamente al concesionario por miedo a que me clave ya que no muestra ningún otro síntoma cuando esto ocurre. Ni tirones en las marchas ni problemas de ningún tipo tendré que mirar eso del nivel de la valvulina que parece ser que es un líquido que controla el mecanismo del cambio pilotado. mi otra teoría es que a lo mejor ese líquido a bajas temperaturas ya que vivo en un sitio donde está haciendo bastante frío por las mañanas aunque no duerme en la calle pero puede ser que tenga algo que ver, no lo sé
  12. Hola a todos. Bueno resulta que desde hace unos meses, aunque me pasa de vez en cuando, no diariamente pero me pasa, que al arrancar por la mañana no arranca y me aparece el mensaje en pantalla de "caja de cambios defectuosa". Tras intentarlo varias veces o simplemente tras un determinado tiempo, el coche arranca y como si nada. Sólo me pasa por las mañanas, cierto es que vivo en una zona bastante fría de españa aunque duerme en cochera comunitaria, pero hace frío. Me paso hace un año y pico o así subiendo a un puerto de montaña e incluso oliendo algo raro me apareció y lo achaqué a un calentamiento. Indicar que al día siguente para confirmarlo, volví a subir el puerto de una manera enérgica y no me salió nada en absoluto. Pero cierto es que en este último mes me ha pasado ya unas 2 o 3 veces y ya empiezo a estar mosca por si esto puede ser indicio de algo grave, o es un mero fallo electrónico de algo o que no me arranque como debe por las temperaturas. A ver si alguien sabe qué decirme o me cuente si le ocurre lo mismo. Muchas gracias y un saludo.
  13. Das muy poca info sobre las caracteristicas del coche, motorizacion, kms... a priori me parece algo bajillo de precio, pero claro si me dices que lleva "tara" pues la cosa cambia. Yo llevo un 1.6hdi 110cv, con 160mil km y es una delicia sobre todo en consumo.
  14. Pues nada, se confirma, me va a tocar cambiarlo, viene en camino el segundo y menudo chasco (por el coche), me hubiera gustado disfrutar de el hasta el último momento, más que nada porque un desembolso ahora de esta categoría es una mierda. El coche va para 8 años y tiene 160mil km. Pero está estupendo, ni un fallo de motor ni nada de nada. Y tener que malvenderlo da mucha rabia. El mío lo que tiene además es el techo solar panorámico, pero vaya que si le saco 6000€ ya me puedo dar con un canto en los dientes. Mis opciones de cambio serían por un toyota avensis Advance (familiar) de segunda mano, pero primero será poder sacar mi blanquito a la venta.
  15. GorioN

    Ruidos alternador

    Yo al menos visualmente al levantar el motor, localizo la que creo que es la de accesorios/alternador, que lleva unas guías paralelas a lo bordes de la propia correa. Creo que la de distribución no es visible levantando sólamente el capó y las muescas que llevan son transversales en lugar de longitudinales como la anteriormente mencionada.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...