Saltar al contenido

Alfonso_FS

Miembro
  • Contenido

    15
  • Registrado

  • Última Visita



Sobre Alfonso_FS

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Vaya no consigo adjuntar la foto . Lo intentare en otro momento. Un saludo
  2. Amigos y locos del 307, me despido de vosotros dando las gracias a todos por los consejos y por los bricos que durante unos cuantos años seguí. Contaros que durante casi catorce años y 220 mil km disfrute de mi querido 307,hasta que un despistado se salto una señal de Stop y lo lleve por delante. Del golpe ,que no fue muy rapido pero si muy aparatoso, se saltarón unos cuantos airbags perdi todo el frontal y alguna cosa más. Vamos unos 6000 € de averia. Factura que el seguro no estaba dispuesta a pagar por esas historias de la antiguedad del vehiculo y demas cuentos chinos. Finalmente mi querido 307 acabo sus dias en desguace. Voy a rendirle un ultimo homenaje. Como en la vida no todo son buenas noticias, voy a publicar la ultima foto que tengo de él tal y como me lo encontre en el desguace, con el consuelo que su corazón,su alma,su motor todavía anda por ahí y quiza haya dado vida a otro que como el mio quedo por el camino. Lo dicho ,gracias a todos los miembros y administradores por este fantastico sitio. Un saludo
  3. Quietos que me he liado. Que esto son para el 307 y no para el 308. Lo siento
  4. Me gusta creer que más por no saber, no me lo hicieron por falta de ganas. Por que como sea por no saber.................pa´matarlos. jajajjajajajajajjajajjajajajajjajajajja
  5. Hola, he estado buscando por el foro información sobre la reprogramación de la centralita y no lo veo. Seguro que hay monton de ellos pero no los veo. ¿Alguien me puede ayudar? Gracias de antemano. Un saludo.
  6. Buenas a todos, finalmente los mandos de la climatización de mi 307 se quedaron a oscuras. Hace unos años se fundió una de ellas, lo lleve a mi taller de Peugeot y me dijeron que no podían hacer nada. Hará uno meses se fundió otra lámpara y me quede a oscuras. Pensando que seria una tarea complicada (dado que en Peugeot no me lo sustituyeron ) decidí desmontar el sistema y ver como poder solucionarlo. Mi sorpresa fue grata al ver que iba a ser mas fácil de lo que pensaba. Una vez suelto ,siguiendo un brico de por aquí, vi los dos portalámparas asomando por detrás del sistema. Los porta lámparas son esos dos pivotes de color negro que asoman por la parte posterior. Similares a los que lleva la pantalla multifunción. En estas dos fotos los veis con más claridad. No es necesario desconectar nada en albsoluto ,únicamente debéis tener un poco de paciencia y cuidado y colocar ,más o menos ,como lo coloque yo . De esto modo podréis meter la mano con facilidad. Para mejorar el acceso desconectar el conertor negro y ayudaros (si están un poco duros los portalámparas) con un vaso de una llave de carraca del 8/9. Os será mas sencillo. La lámpara a utilizar la de casi siempre 12V 1.2 A. Espero que os sea de ayuda. Un saludo
  7. Hola , a mi hace un tiempo me paso algo parecido cuando intentaba acelerar ,sobre todo en bajas , comenzaban los tirones hasta que soltaba el acelerador y luego volvia a acelerar. Después de eso cesaban. Después de varios talleres y varios cambios innecesarios de elementos en uno de ellos me dijeron que el problema era suciedad en la valvula EGR dichosa. Una buena limpieza y solucionado. Espero que te haya ayudado. Un saludo
  8. Bugatron pues va a ser Van por que tengo el iso. En puente entre amarillo y rojo lo descarte.Cierto es que es la manera de que te mantenga las merorias y la radio te funcione dado que necesitas la alimentacion por ambos sitios. Seguramente en el modo que tu tienes la instalacion tengas que apagar la radio a traves del ON/OFF de la radio. En cambio si el rojo de la radio lo llevas al verde (que procede del contacto)la radio se te apagara ,tambien,cuando quites el contacto. Yo como soy un poco despistado lo cableé asi para evitar dejarme la radio encendida. Un saludo
  9. La verdad no tengo ni idea entre la diferencia de las redes can y las redes van .Si me los explicas te lo agradeceria ya que lo he estado buscando y no he encontrado ninguna explicacion concreta. Ahora mismo la radio funciona perfectamente.Lo de corta cables ni por asomo simplemente he cambiado la colocacion de los pines para que funcionara como queria. Esta semana hago unas fotos para que se vea claro. Si algien a montado un Pioneer que me cuente que tal va el adaptador para el mando del volante. UN saludo
  10. Despues de muchos Km juntos mi radio de serie de mi 307 me ha abandonado. Al instalar el nuevo tuve problemas por la diferencia de cableado que necesita el nuevo equipo y el cableado del que necesita el de serie. Pero con un poco de paciencia di con el cableado correcto. Aqui os dejo mis resultados por si a alguien de es necesario. - Común ---- Amarillo ( de mayor sección). - Verde 1 --- 12 V atraves del contacto (encendido y apagado del equipo atraves del contacto). - Azul ---- 12 V ( al quitar el contacto la alimentacion de mantiene un Par de minutos). - Blanco y Rojo -- 12 V al quitar el contacto. - Gris ---- 12 V de continuo. - Verde 2 ---Posiblemente para controlar la antena autómatica.(no lo tengo muy claro). Os recomiendo: Gris (coche) ----- Amarillo (radio)Alimentación constante para que mantenga la memoria. Verde 1 (Coche) -- Rojo (radio)Control atraves del encendido.En este caso os tocara sacar la clavija Roja de su clavija original y desplazarla una posicion para que os coincida con el verde. Bueno y esto basicamente es lo que tenemos que hacer para que nuestra nueva radio funcione exactamente igual que con la original. Estoy esperando para poner el interface del mando.Ya os contare. Un saludo
  11. Buenas de nuevo. Que rapido pasa el tiempo.Hace un año que escribi mi ultimo mensaje y parece que fue ayer. Al grano.Mi problema era ,haciendo memoria,que mi coche de vez en cuando se quedaba sin potencia,parecia que se ahogaba y tras un par de pisotes pulsantes al acelerador volvia a reaccionar. El problema era la valvula EGR parece ser que al comprobar el sistema de vacio ,mediante aire a presion,toda la mierda de dicho sistema se almaceno ahí, dado que es el ultimo elemento del circuito y carece de salida. Evidentemente si estaba medio obstruida ,normal que mi coche perdiera potencia cuando estaba en bajas revoluciones por que esa maldita valvula solo debe actuar (parece ser) cuando llevas el motor a bajo regimen. En este caso lo que provocaba era que casi la totalidad de gases del escape entraran de nuevo provocando ,como ya he dicho ,el efecto de ahogo del motor.Bueno mas o menos es lo que yo he entendido.Ya que esto es un poco rollo. Bueno pues todo esto, despues de casi un año arrastrando todo esto me lo diagnosticaron en solo un dia en el taller donde ahora mismo soy habitual. Gracias al taller Argales Vip motor de Valladolid . A todos los amigos del club pedirles perdon por la tardanza pero espero que sea de ayuda para otros todo este rollo. Un saludo. PD:Hace unos dias lo inclui como respuesta ahora lo incluyo como un tema nuevo para que posibles afectados puedan enterarse mejor.
  12. Buenas de nuevo. Que rapido pasa el tiempo.Hace un año que escribi mi ultimo mensaje y parece que fue ayer. Al grano.Mi problema era ,haciendo memoria,que mi coche de vez en cuando se quedaba sin potencia,parecia que se ahogaba y tras un par de pisotes pulsantes al acelerador volvia a reaccionar. El problema era la valvula EGR parece ser que al comprobar el sistema de vacio ,mediante aire a presion,toda la mierda de dicho sistema se almaceno ahí, dado que es el ultimo elemento del circuito y carece de salida. Evidentemente si estaba medio obstruida ,normal que mi coche perdiera potencia cuando estaba en bajas revoluciones por que esa maldita valvula solo debe actuar (parece ser) cuando llevas el motor a bajo regimen. En este caso lo que provocaba era que casi la totalidad de gases del escape entraran de nuevo provocando ,como ya he dicho ,el efecto de ahogo del motor. Bueno pues todo esto, despues de casi un año arrastrando todo esto me lo diagnosticaron en solo un dia en el taller donde ahora mismo soy habitual. Gracias al taller Argales Vip motor de Valladolid . A todos los amigos del club pedirles perdon por la tardanza pero espero que sea de ayuda para otros todo este rollo. Un saludo.
  13. Hola de nuevo Hoy he dejado mi cochecillo en el taller y espero que encuentren por fin una solucion a mi problemilla.En cuanto tenga una respuesta y evidentemente la solucion os sare saber que demonios era por si alguno sufre los mismos sintomas que yo. He de decirte que sí,se trata del HDI de 90 CV. Un Saludo
  14. Hola amigos Mi nombre es Alfonso y como veis soy un novatazo en el club. He estado viendo un poco vuestro espacio y la verdad que lo poco que he podido tantear me ha gustado dado que todas la explicaciones que dais son para el pueblo llano como que en la mayoria de las cosas que contais no tenia ni idea que se podian hacer. Bueno dejando un poco el pelotismo os cuento un poco el problema que tengo desde hace ya casi mas de unos meses. Tengo un 307 con 6 añitos y 125.000 Km hace ya unos meses como he dicho me empezaron a fallar los frenos pero de muy vez en cuando.Cuando iva a revoluciones bajas o paraba en un semaforo de repente el pedal del freno se quedaba duro y por mas que lo pisaba no reaccionaba hasta que andaba un poco y plaf se arreglaba.Solucion me cambiaron la bomba de freno. Al cabo de un tiempo paff,.. otra vez.Solucion me cambiaron la bomba de vacio.En cuanto me dieron el coche supe que algo no estaba bien ya que no tenia potencia,no tiene salida. Me lo vuelven a mirar y me dicen que tengo una valvulita que controla la presion del vacio ,(circuito que controla los frenos,el turbo y no se cosas mas),que esta estropeada.Me la cambian.Parece que todo va bien pero no,seguimos en las mismas. Me fallan los frenos,me falla el turbo y encima ultimamente da unos tirones horroros a bajas. ¿Teneis alguna idea algien de que demonios le pasa a mi pobre coche? Gracias de antemano.Un saludo para todos los del club. Nota del supervisor: Bienvenido a bordo, espero que disfrutes del foro. No hace falta remarcar las preguntas, se leen solas. Gracias. 1 saludo!


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad