Saltar al contenido

antsanper

Miembro
  • Contenido

    4
  • Registrado

  • Última Visita



Sobre antsanper

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Sevilla
  • Vehículo/s
    Peugeot 407 1.6 HDI 110 CV 2009
  1. Gracias! Pero la diagnosis completa ya se la han hecho en tres talleres y no da fallo... Sigue en el Taller Oficial (y ya lleva una semana...). Primero me querían mandar a reparar el radio-navegador a Francia, pagando 500 eurazos... Pero tras hablar con el jefe de mecánica y explicarle la avería (la chica de recepción se limitó a poner “falla el aire”, pese a contarle la historia completa...), me dijo que seguiría buscando... Y lo último que me han dicho es que “probarán” cambiando un fusible (300 euros) y que si sigue igual, seguirán buscando...
  2. Hola a todos. Soy nuevo en el Foro y además no tengo idea de mecánica. Así que os ruego me ayudéis, a ver si alguien tiene experiencia en el asunto. Tengo un Peugeot 407 1.6 HDI 110 CV del 2009 y desde hace más de un año el Aire Acondicionado le viene fallando. El problema es que el fallo se produce de forma intermitente, y en situaciones diversas (en frío o durante la conducción, con temperatura externa alta o media, etc). El aire (tiene montado un climatizador bizona con el radio navegador con pantalla en la consola central) “se viene abajo”: el ventilador casi se para, y apenas aumenta el flujo de aire pese a ponerlo al máximo; y no sale frío (más bien, a temperatura ambiente). Por mucho cambio que haga de automático a manual, con reciclado o sin reciclado de aire, mayor o menor temperatura, etc, no se soluciona... Pero al rato, sin hacer nada, vuelve a funcionar bien. A veces coincide con apagar y encender el motor. En el último viaje largo, no obstante, de 400 kms, y con un calor infernal, nos estuvo fallando casi el 90 % del tiempo. He visitado dos talleres y ninguno ha dado con la avería. De hecho, el coche parece que nota que está “en el médico” y “se pone bueno” y no falla (ha llegado a estar hasta una semana en el taller, sin fallar). No da fallo al meterla la máquina de diagnosis y el gas está recargado. En el último taller me ha derivado al Concesionario oficial y ahí lo tengo... Aunque me da mala espina, pues me advierten que son ya 70 euros por hora para diagnosticar el problema, y tras un día en taller y hablar con mecánico resulta que ni sabía de qué iba la cosa (me recepcionó el coche una chica en un mostrador, y pese a explicarle la película, ni siquiera lo hizo constar o se lo explicó al mecánico...). En fin, que me voy de vacaciones el 31 y creo que me a tocar seguir pasando calor... Y el caso es que cuando funciona, lo hace bien: flujo fuerte y muy frío... Alguien puede aportar algo? Gracias adelantadas y disculpad la extensión... pero no sé cómo resumirlo...
  3. antsanper

    antsanper

  4. Buenas tardes. Me llamo Antonio. No tengo ni idea de mecánica. Aunque sí de reclamaciones 😉 (soy abogado). Necesito ayuda con mi 407, que ya tiene 10 años, aunque sólo 160.000 kms. Yo confío en él aún... Pero no tanto mi mujer... Jjjjjj Gracias por aceptarme en vuestra comunidad


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad