Saltar al contenido

ERENEDO

Miembro
  • Contenido

    16
  • Registrado

  • Última Visita



  1. MUCHISIMAS GRACIAS POR LA INFO, hoy mismo me paso por el concesionario a ver si me lo cambian por la patilla. Me lleva fallando desde hace un año, pero me acojonaron cuando pregunte por la avería y he estado aguantando. Ya veremos que pasa porque el coche es de Septiembre del 2003 y no se si se querran hacer cargo dentro de la garantia. 307 Break 110 CV FAP
  2. ERENEDO

    COM 2000

    Hola Ferolvello, yo me pasaré por el conce de Burgos a ver que me cuentan, con tu info les apretré un poco las clavijas a ver si tragan, pero lo dudo. Por cierto ¿que modelo y de que año es tu 307? el mío es un 307 break del 2003. Saludos.
  3. ERENEDO

    COM 2000

    Hola a todos, Las luces se me encienden solas :ohmy:, sobre todo al dar el intermitente pero le doy un toque y se apagan. He estado enredando en el foro para saber que podía ser y todo apunta a que es el famoso COM 2000. He leido que esta debajo del volante pero no he encontrado fotos. ¿Es reparable por uno mismo ó hay que pasr por la casa?. Gracias a todos de antemano por vuestra ayuda.
  4. El otro día pregunté en la Peyo el precio del mando en cuestión ( de 250 € a 330 € de vellón). Nada, que he decidido esperar hasta que me dé el fallo de contínuo. Con respecto a lo de desmontar, mucho me temo que hay que sacar el volante.
  5. Brassa, Llevo un 307 break 2.0 HDI con FAP. Perdona por no haber informado.
  6. ERENEDO

    Luz

    Hola a todos, a mí también me pasa desde hace un par de semanas cuando doy los intermitentes y hace el retorno a posición de reposo. Le doy un toque al mando de luces y se soluciona. Como el león ya no esta en garantía, esperaré a que se escaraye del todo y luego a reparar. Si es un corto en los cables la cosa será chunga, pero tambien podría ser un corto en el propio mando de luces. Prueba a cambiar éste último y a ver si funciona. Ya nos contarás en el foro como te ha ido. (JAVIDM): por lo que cuentas debe ser como una discoteca. Menos mal que te lo tomas con humor:laugh:
  7. Lo más sencillo del mundo, como la chapa de protección es muy maleable, la doblé un poco (la dejé a 1 cm del tubo de escape) y a funcionar. Un saludo.
  8. Hola Braassa: Ademas de las zonas donde te han comentado el resto de foreros, si el ruido le notas por la parte de atrás, mira a ver si es una carcasa de protección que va por ecima del tubo de escape mas o menos a la altura del eje trasero. A mi me ocurrio y des pues de volverme loco buscando, lo metí en un foso y con el motor en marcha lo descubrí. Ahora suena perfecto. (El problema es buscar un foso ó un elevador para encontrar el ruido con cierta comodidad. SUERTE)
  9. Buenos días "joseluisgm", yo pregunté en la casa si me recomendaban echar el aditivo del gasoil (siempre se lo he echado a mis anteriores coches)y me dijeron que en el caso de mi coche, Un 307 break con FAP, NO ME LO RECOMENDABAN ya que podia alterar las propiedades del liquido que se añade para el tema de la limpieza del filtro y en consecuencia estropearlo o degradarlo más pronto, y la averia de este sistema es como dice mi padre: "cuando le entra ese catarro a nuestro bolsillo le entra la pulmonía". Mi consejo es que lo preguntes en tu concesionario habitual. Hasta otra. Mensaje editado por: ERENEDO, el: 01/08/2007 09:36
  10. Clacado a lo que me ocurre a mí. Decidido a pasar de la listilla. Buen día.
  11. Hola shinobi2, ya he puesto el parasol y nada. He preguntado a un colega que entiende un poco del asunto y me ha dicho que probablemente el líquido de la pantalla este degradado y por eso me ocurre. Solución "una nueva" o pasar del tema. Creo que de momento optaré por la 2ª opción. Saludos.
  12. Pues va a ser que sí. Mejor que las cambies, por lo que veo los testigos de la delantera Dcha. ya les vas pisando. Si sigues así lo proximo sera comprarte un Eding gordo para hacerle el dibujo. Fuera bromas, mis Michelin primacy HP me salieron por 128 € colocadas. Lo digo por que te vayas haciendo una idea. Saludos desde la estepa Burgalesa.
  13. Tomo nota Hoyales, Tambien he pensado en una bufanda, por si le entra el moquillo al León, JAJAJAJAJAJA....
  14. Gracias, me tendré que acostumbrar.
  15. Hola a todos: El problema que tengo es el siguiente: Cuando el coche está al sol, la pantalla multifunción va perdiendo luminosidad, hasta llegar a dejear de verse. Al principio pensé que seria alguna bombilla pero cuando lo dejas en la sombra o se echa la noche va recuperando luminosidad y se vuelve a ver. Este problema no ocurre ó ocurre menos en Invierno,lo que me ha llevado a pensar que es problema de la temperatura que alcanza la pantalla en épocas de calor (que se le pase en Invierno es normal ya que vive en Burgos, :laugh: JE, JE,). ¿Alguien sabe si el problema tiene solución más o menos efectiva o como me temo tendré que sustituirla?. Me he estado moviendo por el foro con el buscador y no he encontrado nada al respecto. Gracias a todos de antemano.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


GRUPO DE TRABAJO

Únete a nuestros grupos de trabajo.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad