Saltar al contenido

Mecaloco

Miembro
  • Contenido

    12
  • Registrado

  • Última Visita



Sobre Mecaloco

  • Rango
    Recién llegado

Información del Perfil

  • Ubicación
    Valladolid
  • Vehículo/s
    307sw
  1. Eso haré, estoy en ello, pero he visto que necesitas xp, y tengo windows 7, que se lo puse al pc para esto, bueno no quiero ser pesado, que ya me hecho la bronca el moderador por preguntar en varios sitios, espero que la próxima vez que entré sea para decir que funciona, muchas gracias por todo
  2. Fijate el la patilla del relé, esta desolada, y a saver que más, por eso no escucho ningún relé ni nada, voy a reclamar ya mismo, putos chinos,
  3. Perdona una pregunta, al conectar el interfaz al coche se escucha algún relé dentro o algo, ya que este mio no hace nada
  4. Bueno, a falta de probar, reinstale todo, y ahora he visto que me ha actualizado el interfaz, cosa que antes no hacía, así que toca probar en el coche, si no, probaré lo que me dices, tenía que ser conectar y listo, lo que lo complican, jjjj
  5. Gracias JCSE, voy a mirar este hilo, y seguiré probando, lo bueno que se que el coche si funciona el obd, ya que he hecho diagnosis con texa y con Bosch, y si funcionan, pero claro, nada de programar radios, control velocidad y algunas otras programaciones, seguiremos probando, ya que si he visto que los 307 dan mucha guerra, por eso compré lexia ful y lo comprobé personalmente, un saludo
  6. Estas fotos las vi en Internet, gracias de antemano
  7. Hola, resulta que compré lexia ful chip, instalo todo y al lanzar diagbox no consigo comunicarme con nada, es como que no conecto el obd, el caso que abro el conector y mi sorpresa es que hay el pin 5 desconectado, os pido si alguien con lexia me puede pasar una foto de la conexión, ya que he visto en una página que cada uno tiene un sitio, paso foto del mio, gracias,
  8. Hola, en el enlace que pones es el modelo antiguo, y si, se rompía el fusible térmico, pero es el modelo moderno, la referencia de fábrica está en una foto de arriba, hay paso la foto de la pieza que se desuelda
  9. Perdón por el orden, no se por que me salio descolocado, añadir que esta caja de relés, por el contrario a las antiguas que solían fundir el fusible térmico que va al lado del resistor, en este modelo ya pusieron un inteructor térmico, por esto cuando se calienta abre, pero al enfriar cierra de nuevo, sería la pieza amaranjada del interior
  10. Hola, en vista que no he visto muche info sobre esto, os traigo algo que espero que guste, y si esta repetido o no es el sitio correcto para esto, perdón, bueno voy al grano. Lo primero es saber si salta muerto ventilador a velocidad baja, para todo auto con A, A o clima, lo mejor y más fácil es encenderlo y ver si gira nuestro ventilador, en caso de que no gire, lo primero es mirar fusibles, o si ya estáis con las manos en las herramientas, podéis puentear el conector grande de la caja relés, esa que va en el frente. Dejo unas fotos de la caja relés, por si alguien se anima a reparar, ya que he visto que es una pieza que falla mucho y esque esta mal diseñada, hay dejo unas fotos de lo que yo he hecho, espero que os ayuden
  11. Hola a todos, acabo de comprar un 307sw, 1.6hdi del 2007,esperó poder aprender y aportar algo más de información sobre averías y fallos típicos, como la famosa primera velocidad de los electroventiladores famosos de psa. Saludos a todos


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad