Saltar al contenido

Julito82

Miembro
  • Contenido

    8
  • Registrado

  • Última Visita

  • Días de lider

    1


Julito82 el último día que ganó fue 13 de Octubre 2019

Julito82 tuvo el contenido con más me gusta.

Sobre Julito82

  • Rango
    Recién llegado

Información del Perfil

  • Género
    Masculino
  • Ubicación
    Alzira ( Valencia )
  • Intereses
    Todo lo que tenga que ver con motor y electronica
  • Vehículo/s
    Peugeot 308 business 1.6 bluehdi 100cv

Visitantes recientes en el perfil

183 visitas al perfil
  1. Hola MASIDE 124,muchas gracias por las felicitaciones. A ver,yo realmente no mire la cantidad de ohms que tenia la resistencia,comprobé que dandole corriente me bajaba el voltaje de 12 voltios y probé y funcionaba bien el led,decirte que antes de eso quemé uno. En el post que te pongo mas abajo dice que tiene que ser de 480 ohms para un led de 3 mm,pero el que yo pusers de 5 mm,y si,va conectado en serie pero al negativo,al lado que tiene un rebaje el led,tal como indican en ese post. Espero te sirva de algo la poca información que te puedo aportar,pero te sugiero que leas todos los posts que hay sobre el tema que hay mucha información, también siempre te queda comprar led y resistencia en una tienda de electrónica y que ellos te den el material adecuado,un saludo y espero haberte ayudado https://www.clubpeugeot.es/foro/topic/25443-otra-forma-de-testigo-led-fap/
  2. Buenas tardes compañeros,hoy por fin me he decidido después de un mes de haberlo hecho a publicar este brico de como poner el led que nos avisa de la puesta en marcha de la regeneración del FAP. La verdad que me compliqué un poco la vida,pues pensaba que iba a ser mas sencillo y se me fue complicando a medida que iba desmontando cosas pero como soy obstinado seguí adelante con mi plan.Leí mucho sobre el tema,prácticamente todos los bricos pero ninguna manera a pesar de ser todas buenas me convencía. A mi desde que leí el primer brico se me antojó ponerlo en uno de los huecos donde no llevo nada en el plafón,de manera que casi parece original del coche,y al principio me pareció difícil sacar la corriente del retrovisor y meter la linea dentro del habitáculo y me pareció mas fácil traerla desde la luneta trasera,cosa que se me complicó un poco,por lo cual aconsejo que si lo veis mas fácil toméis la corriente del retrovisor o la caja de fusibles.Yo aún así,seguí con mi plan,ya puestos... Bueno,os paso a mostrar mi pequeña odisea. Primero de todo me hice con el led,que lo saqué de una torre de pc y le puse la resistencia que la saqué de una fuente de alimentación de 12V que tenia rota en casa.Siempre ahorrando😉 Luego desmonté el plafón delantero de la iluminación interior y le hice un taladro en uno de los circulos que tiene que parece que fueran para algo y no hay nada con una broca del 5 y coloque ahí el led pegado con termocola o silicona caliente,como lo queráis llamar. Luego lo primero que hice fué ver como podía acceder a las conexiones de la luna térmica trasera.La tapa de esta,costó un poco quitarla ya que va a presión con las dichosas grapas que si no tienes cuidado se rompen,o la tapa.Primero tiré de los lados derecho e izquierdo y salen enseguida pero las del centro hay que hacer un poco de palanca metiendo un destornillador por los huecos de los lados para no romper nada. Y ya tenia todo a la vista.Pensaba que las conexiones estarian juntas pero va una a cada lado del cristal.Apunto que este paso lo habremos de seguir también en caso de que tuviéramos que reparar la luz de freno,que si os fijáis tiene los 2 tornillos ,la conexión eléctrica y la toma del agua del limpia en este hueco.Os adjunto otra foto para que veáis el tipo de sujeciones que tiene esta tapa Desmonté también el fuelle de las conexiones eléctricas para poder pasar la guía que iba a utilizar.Apunto que el fuelle izquierdo lleva las conexiones eléctricas y por el derecho solo pasa el conducto del agua del limpia. Y ya me dispuse a intentar pasar el cable,mi idea inicial era del plafón delantero pasar la guía al trasero,desde ahí encararla al fuelle y al portón,pero resulta que es imposible pasar una guía por el centro del techo porque no hay hueco,ninguno,y tuve que pasarla por el lateral izquierdo del techo,pero ¡¡OJO!! que ahí están ubicados los airbags de cortina,y tuve que desmontar la goma de los marcos de las puertas para ir pasando la guía por encima y detrás de los sistemas del airbag .También desmonté el pilar central que va a presión también tirando de abajo hacia fuera y bajandolo para desencajar de arriba,y el pilar trasero también lo desmonté,que si lo llego a saber no lo hago porque se rompió una pieza que lo sujeta,que no influye mucho,pero me dió rabia. Después acabé de desmontar el fuelle porque no había manera de que pasara la guía. Y ya conecté en el plafón delantero,no se me fuera a escapar,que al primer intento cuando ya tenia el cable en el portón estiré de mas y perdí el cable y me tocó volver a pasarlo otra vez,de chiste 😅 Si os fijais le puse un conector al led para poder desmontar el plafón sin problemas en un futuro. Y ya conecté a la luna térmica.Positivo a la izquierda y negativo a la derecha,por si os animais.Pasé el cable por los soportes del portón para que no quedasen sueltos,Lo conecté a los fastons tal como en el brico del zumbador,ya que no quise modificar las conexiones originales,por si acaso,que aun esta en garantía el coche.Pasé el cable por el agujero que tiene el macho de la conexión y conecté la hembra,y listo. Ahora ya solo quedaba poner el plafón y dar al botón de la luna a ver el resultado Y voilá,se enciende Decidí ponerle el led azul porque me gusta mas que rojo,y ya que se utiliza ADBLUE... jajajajaa. Y bueno,deciros que a los 4 días volviendo a casa de trabajar que de camino hago 55 kilómetros,casi totalmente autovía A7,va y a mitad de camino...plim,se enciende sola,estuvo unos 10 minutos y antes de llegar a casa se apagó.No se aprecia nada,pero nada que está haciendo la regeneración,puse el parcial a cero y esperando a ver cuando se enciende otra vez para calcular,aunque con esta cuarentena,tardará. Bueno espero que os sirva a alguien de ayuda o inspiración y me reitero,de querer ponerlo ahí,probad a conectar al retrovisor y pasarlo por el fuelle de la puerta,o si sois atrevidos,directo a la caja de fusibles. Agradecer a [email protected] los [email protected] de los bricos que he leído y me inspiraron a hacerlo yo,considero que este sistema de aviso es indispensable en nuestro coches diesel. Un saludo y fuerza compañ[email protected]
  3. Pues subo este hilo para comentar que a mi al final me di cuenta que me pasó lo mismo,se levantó un poco el plástico en varios sitios y la solución fue apretarlo donde estaba levantado y volvió a su sitio con un sonido como "clic", como si encajase en su sitio y ahi sigue. Espero os sirva de ayuda
  4. Muchas gracias por las respuestas, ya lo tenia en cuenta lo de los tornillos, seguramente no los tiene y he de comprarlos,he mirado por amazon y ya son caros,casi 40 euros de tornillos,aun asi preguntare tambien en desguace y casa de recambios a ver,un saludo y muchas gracias
  5. A falta de que me entreguen el 308, no hay mas remedio que poner la foto mas emblemática que tengo de mi actual picachu,a full en el circuito
  6. Yo creo que ese tapon iria puesto a presión, puesto que en caso de tener que cambiar la luna hay que desmontar los brazos del limpiaparabrisas,seguramente el tapon tendrá un reborde interior o unas patillas que puede que se hayan aflojado,calentando el reborde o las patillas y dandole forma hacia el exterior del tapon deberia quedar bien fijado otra vez,una foto del tapón nos iria bien para poder decirte mejor, un saludo
  7. Hola,buenas tardes,a ver que aun no me han entregado el coche y ya estoy maquinando. Me he comprado el 1.6 bluehdi business, que tiene las llantas de 15" y de chapa,y he encontrado unas de aleacion originales de 16" con neumaticos incluidos por 300 euros. Mis dudas,¿tendre algun tipo de problema al pasar la itv? Porque ahora lleva un ancho de 195 y las de aleacion creo que 215. Y otra cosa,porque como no mire,no se me ocurrió quitarle los tapacubos,estoy casi seguro que la llanta de chapa es de 5 tornillos tambien,pero no lo se a ciencia cierta,¿podriais confirmarmelo? Os pongo una captura de las llantas que quiero comprar,un saludo y gracias de antemano
  8. Julito82

    Julito82

  9. Hola,buenas a [email protected],me llamo Julio y soy de Valencia. Acabo de adquirir un 308 Business 1.6 bluehdi de 100cv y con lo inquieto que soy buscando he encontrado este maravilloso sitio. Antes del 308 he conducido durante 14 años un xsara picasso 2.0 hdi,maravilloso el coche pero con 16 años ya tocaba cambiarlo,estuve y estoy aun en el foro xsara usuarios y comprendi que no hay nada mejor que compartir la inquietudes e ideas y trucos de nuestros coches,es una manera de no gastar tanto en mecanico y de lograr hacer las cosas por uno mismo a la vez que se puede ayudar a quien lo necesita. Y bueno,sin mas,espero que sea muy provechosa mi estancia aqui tanto por lo que aprenda como lo que aporte,un saludo y muchas gracias por el sitio.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
NUEVOS REGALOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...