Saltar al contenido

katagorri

Miembro
  • Contenido

    13
  • Registrado

  • Última Visita



1 Seguidor

Sobre katagorri

  • Rango
    Recién llegado

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Buenos días No tengo lexía he comprado uno pero aun no me ha llegado. Dices lo de la sonda lambda, pero desde mi ignorancia creo que eso no debería impedir que arranque podría andar mal pero creo que si arrancaría. He pensando sacar los inyectores y darla al arranque a ver si escupen gasolina he visto un video en el que un mecánico hace eso con un Peugeot, no se si yo lo podre hacer en este modelo de coche?
  2. Como puedo comprobar que los inyectores están bien y están introduciendo gasolina en los cilindros?
  3. Buenos días Este modelo también lleva FAP? Yo tenia entendido que solo lo llevaban los motores a gasoil
  4. Hola [email protected] como diría aquel "mi gozo en un pozo", después de esperar a que me llegara el sensor del cigueñal y cambiarlo resulta que el coche sigue sin querer arrancar. El caso es que cuando lo dejo varios días sin intentar arrancarlo y lo vuelvo a intentar de nuevo el coche arranca mal pero arranca (me ha ocurrido 2 veces pero lo hace como a 3 cilindros y sin fuerza ni nada) pero cuando lo paro o se para ya no vuelve arrancar ni mal ni bien. Como comente el coche tiene gasolina y esta llega a la rampa de los inyectores; ya que tiene una especie de válvula con un tapón (como la de las ruedas) y cuando la pulso sale gasolina y la bomba de la gasolina también la comprobé y funciona perfectamente. También comprobé que la bujías daban chispa las 4. He probado arrancarlo con las 2 llaves que tengo del coche, por si fuera el transponder de la llave y con las 2 ocurre lo mismo. Ya no se que hacerle, me gustaría comprobar si los inyectores introducen gasolina en los cilindros, por si fuera que los inyectores están obstruidos o sucios y no deja pasar la gasolina, pero no se como puedo hacer esto o como comprobar que los inyectores están introduciendo gasolina en los cilindros. Si me lo podríais indicar os estaré eternamente agradecido Igual es un disparate pero podría ser que tuviera alguna obstrucción hacia el escape y por eso no arranque? Digo esto porque cuando he conseguido arrancarlo aunque sea malamente en el panel central del coche pone algo de Antipolucion y no se si esto tendrá algo que ver en que no arranque o que. Al coche también le eche gasolina por si fuera que estuviera en mal estado la que tenia. Estoy desanimado y sin saber que mas hacerle por lo que agradecería muchísimo que me ayudéis o me indiquéis que puedo hacer o que creéis que le puede ocurrir. A la espera de vuestras indicaciones os doy las gracias de antemano
  5. Muchas gracias por el consejo. Aunque desde mi ignorancia entiendo que aunque no sea el sensor lo que este averiado el problema es que no genera impulsos dicho sensor y por lo tanto el coche no arranca. Entiendo que puede ser que no genere impulsos por que tenga un cable roto, una mala conexión, un fusible....pero lo que si creo es que la avería esta relacionada con el sensor de impulsos de cigüeñal y que este no genera impulsos y es por ello por lo que el coche no arranca. Lo digo por acotar la avería y por que entiendo que ese es el motivo por el que no arranca y por eso me da ese código, no se si te refieres a eso o me quieres decir que la avería puede estar en alguna otra pieza o parte que nada tiene que ver con ese sensor? Por cierto alguno sabe la ubicación exacta del Sensor del Cigüeñal? Saludos Y gracias de nuevo
  6. Buenas tardes [email protected] Por fin veo algo de luz, ayer estuve haciendo las diferentes pruebas que me dijisteis y después de sacar bobina y bujías pude comprobar que todas daban su chispa Pero gracias aún autodiagnosis comprado en aliexpres que me dejo un amigo, me pude comunicar con la ecu y y me dio el error P0336 que según me decía la máquina de diagnosis es fallo de sensor de cigüeñal Ya lo he pedido y cuando me llegue lo cambiaré y os seguiré contando. Alguno me puede decir la ubicación exacta de este sensor. Muchas gracias a [email protected]
  7. El coche como dije lo tengo en el pueblo y este finde me ha tocado trabajar y no he podido ir pero he cogido fiesta mañana y pasado para ir y hacer todo eso que me habéis dicho Mañana os pasaré noticias de todo Muchísimas gracias por la ayuda e interes
  8. perdonad, otra cosa que se me ha olvidado comentar aparte de lo que me ocurre con los elevalunas, es que cuando le pongo una batería cargada y le doy a la llave el motor de arranque gira (aunque le de muchas veces) y parece como si quiere arrancar ( sin hacerlo ) pero cuando desisto (o le dejo descansar) y dejo de dar a la llave, al poco tiempo si vuelvo a intentarlo el motor de arranque no gira como si la ecu bloquearía o impediría. En ese momento suelto uno de los cables de la batería y lo vuelvo a conectar y otra vez si me deja intentar arrancar
  9. Buenos días Muchisimas gracias por la explicación este fin de semana hare todas esas pruebas que me comentas y con los resultados te volveré a escribir. Saludos
  10. Buenos días Después de estar este sábado liado con el coche apenas pude averiguar nada ya que mi maquina de autodiagnosis (Delphi) no se conecta. Solo puedo decir que la bomba si funciona y que el coche si tiene gasolina pero que no debe dar chispa ya que al darle al arranque e intentar arrancar se nota olor a gasolina. El caso es que parece que quiere arrancar pero no lo hace. Voy a comprar una Lexía a ver si consigo conectarme y me indica algo y se por donde mirar. Si esta mal el sensor de cigüeñal se me debería encender el testigo de averia motor? Lo que si he notado es que los elevalunas van como locos funcionan pero no correctamente(sobre todo el del conducto), es decir le das para que suba y lo que hace es subir un poco y luego bajar hasta abajo. De echo me costo muchísimo conseguir que los cristales se quedasen arriba. Como dije al empezar con este tema el coche se aparco funcionando y ya no volvió arrancar. Saludos y espero vuestra ayuda o sugerencias
  11. Muchas gracias, lo del Lexia que es una autodiagnosis especifica para el grupo peugeot-citroen? Yo tengo una autodiagnosis de Delphi sabeis si me leerá las códigos de error? Si tuviera un fallo los inyectores no debería encenderse el testigo de fallo motor? Lo pregunto porque a mi no se me ha encendido: Ya comentaba al principio que no se por donde empezar pero no es un poco raro que los inyectores dejen de funcionar de la noche a la mañana y estando parado el coche? Suele ser una avería común lo de las bobinas e inyectores? Pero para no arrancar entiendo que debería de tener mas de una bobina o inyector estropeado porque con 3 me funcionaria a 3 cilindros? He vistos por Internet Lexia a diferentes precios, me podéis aconsejar alguna que este bien y sea económica. Saludos y gracias por la ayuda
  12. Hola [email protected], a ver si alguno de [email protected] puede echarme una mano o orientarme un poco en que pruebas o cosas puedo hacer. El caso es que he adquirido un 307 1.6 gasolina a un compañero de trabajo en el que confío y en el que creo la versión sobre el coche que me ha contado. El coche era de su mujer y lo dejo un día aparcado en el garaje funcionando correctamente y cuando lo quiso volver a utilizar (desconozco los días que transcurrieron) el coche no quería arrancar. El motor de arranque gira y por el sonido parece que quiere arrancar pero no lo hace, la cosa es que de tanto darle al arranque se quedo sin batería y como no quería invertir ni un euro en el coche decidieron venderlo. Me lo trajeron ayer en grúa hasta mi domicilio y después de ponerle una batería nueva el coche hace exactamente lo mismo que me comento el compañero, es decir hace como si va arrancar pero no arranca. Me suele gustar mucho la mecánica y me suelo meter en bastantes charcos por este tema, por lo que he pensado arreglarlo yo y antes de empezar a pegar palos de ciego quiero consultaros el caso, para ver si me podéis ayudar o guiarme en que pruebas puedo ir haciendo. He pensado que quizás pueda ser la bomba eléctrica de la gasolina y que no le llegue gasolina hasta el motor, pero es por empezar con algo. Que opinión os merece a [email protected] el caso? que puedo ir haciendo? A la espera de vuestras contestaciones un Saludo sincero a [email protected]
  13. Buenos días Me presento soy un chico del San Sebastian al que le gustan mucho los coches y que acabo de adquirir un 307 1.6 gasolina a mi entender a muy buen precio. El coche es del 2005 y he pagado por el 450e. El coche esta muy bien el único problema es que no arranca y según la persona que me lo vendió y estoy seguro que no me engaña lo dejo en el garaje funcionando y cuando quiso volver a utilizarlo (no se si paso mucho tiempo o no) el coche ya no arrancaba. Espero con vuestra ayuda y conocimientos me ayudéis a medida que vaya cogiendo privilegios y exponer el tema en el foro correspondiente poder repararlo yo o me orientéis que pruebas hacer o que es lo que le puede pasar. Con ganas de poder participar mas activamente en los foros un saludo desde el norte para [email protected]


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad