Saltar al contenido

Oses

Miembro
  • Contenido

    50
  • Registrado

  • Última Visita

    Nunca


  1. Iván tío, cuanto tiempo. ¿Qué es de tu vida? ¿Cómo va ese 307 "naftero"? Que pasa José Luis, pues sigue aguantando, aunque últimamente lo ruedo menos que antes, tiene ya 135.000km y está como un toro, con los achaques típicos de la edad, pero aguantando (y lo que le queda) Que tal vosotros?, con David ya suelo hablar, pero de los demás.... Un abrazo, y a ver si nos volvemos a ver
  2. Hacía muuucho que no me metía por el foro, y veo viejas glorias que aún seguís por aqui!! Que envidia, quedada gallega, que recuerdos, aquella queimada Un saludo chicos, y a ver si retomo el foro
  3. BEFREE escribió: Lo primero muchas gracias por las fotos. Una pregunta, a ti te hacia el coche lo mismo que a mi?. Cuanto te salió la broma? Esa pieza que va, simplemente atornillada y conectada? hay que hacer algo mas? Un saludo PD: Hombre Morrazo!! que tal tio cuanto tiempo. Esos caldos, jode que recuerdos, a ver si David nos hace un huequecito algun dia y nos prepara otro, que solo él sabe hacerlo asi jajajaja Un abrazo
  4. rugido_wagon escribió: Hola Ibán, cuanto tiempo. El otro día hablando con Tatto por teléfono sobre tu caso me dijo que lo mismo era del tornillo amarillo.:laugh: Que capullo eres, ya os estaba costando de todas formas sacar lo del tornillo jajaja Espero qeu no sea lo que dices, porque me da algo. Espero a ver las fotos de BEFREE y aver si lo solucionamos. Un saludo, y gracias
  5. gustavoalves escribió: Hola que tal. Te cuento: Lo que me dices del olor a gasolina, yo no henotado nada extraño, lo que si que he notado, es que al arrancar en frio, si no acelero un pelín se cala, y si que noto el ralentí un poco inestable, como que sube y baja de revoluciones, pero muy poco, y solo en frío. Quizás eso que me dices de la mariposa tenga algo que ver, aunque cuando se me para ya este caliente, eso si, no se que será peor, si una sonda lamda o la mariposa, pero bueno. DE todas formas muchas gracias por la info Un saludo
  6. PaMpI escribió: Oses pásame tus datos por MP si quieres o ponlo aquí. Nombre y apellido, localidad, provincia. Ibán González Vitoria-Gasteiz Alava Un saludo
  7. Holita Pues no se si será la sonda lambda o que será, pero aburridito me tiene. A ver si encuentro un hueco y lo llevo a ver. Gracias chicos Un saludo
  8. Muchas gracias por el brico y la documentacion, yo llevo bastante tiempo queriendo quitarlo para poner en los focos unas luces "pace car", pero me da miedo. Con este tutorial, ahora solo me queda tener tiempo y ganas jajaja Un saludo
  9. Sinceramente no me he leido las 10 páginas, pero me motiva mucho la idea. Yo me apunto, siempre que se me permita, ya os tengo bastante abandonados. Prometo leerme las 10 paginas, pero ahora no jeje Un saludo
  10. Buenas a todos Tengo un problema, bastante serio. Os comento, mi motor es un 1.6 gasolina, y yo creo que los 100.000 le han sentado mal. el tema es que empezó a darme la anomalia cuando le apretaba, es decir a partir de 5000rpm. Lo llevé a un taller, y éstos a uno de peugeot para reprogramarlo. Lo saqué, y todo ok, hasta qeu me fui de viaje y yendo a una velocidad de 110-130km/h, no mas, piiii, "anomalia anticontaminacion" y se para el hijo . Desde ese dia hasta ahora, solo se me para cuando hago kilometros a una velocidad constante, siempre en 5ª. Me sale el error, se para, arranco, se queda el error en el panel, dependiendo de los kms, se puede parar otra vez o no, y a las tres o cuatro arrancadas en dias sucesivos, se borra el error hasta próxima entrega. Lo que mas me molesta de este error, es que se pare el coche. Me explico, el motor sigue en marcha, luces, direccion, vamos todo salvo que no acelera. Cuando piso el embrague, se cala. Despues arranco y sin problema. Que pasaria si a mi me pasa esto en un puerto, o si mi reacción es la de pisar el embrague, y estoy en una curva, o... y si me doy la ostia por culpa de la puñetera contaminación..... Bueno, que os estoy abrasando, a ver si alguien sabe algo Un saludoooo
  11. Yo llevo 3 años con unos muelles Vogtland y amortiguador de serie y de momento estupendamente. El otro dia pasé la ITV le pregunté al tio y me dijo que estaba bien la suspension. Tampoco es que me fie mucho de los de la itv, pero bueno, de momento aguantan. De todas formas, sean los que sean que tengan la homologacion correspondiente para tu coche. Un saludo
  12. Hola de nuevo, veo que hay cosas que no cambian en este foro. Sé que es ilegal, pero bueno que se le va a hacer. Gracias por las respuestas chicos, al final me veo organizando un bricokdd para que me ayudeis a desmontar esto. Por cierto, ya he arreglado lo del intermitente. Al final el casquillo nuevo parece quehace contacto y ya funciona el intermitente, asi que una cosa menos. Un saludo y ya os informaré
  13. Muchas gracias Hoyales, mas o menos me voy aclarando. De todas formas, no me digas muy alto, que me presento alli cualquier dia y te lio jajajaa Un saludo
  14. Buenas gente Bueno, tengo que hacer un pequeño, o mas bien por el engorro, un gran brico. Me han regalado, aunque todavia no las tengo unas luces Pace Car, los tipicos flashes que llevan las ambulancias en los pilotos delanteros. Bien, para ponerlas, hay que taladrar el foco, y con el grandisimo espacio que hay en estos coches, pues como que con el foco puesto mal. A ver si la gente que haya quitado el paragolpes (me acuerdo de una kdd para pintar los focos de negro) me puede ehcar una mano para guiarme. He estado ehcando un vistado al manual de desmontar el paragolpes, pero bueno pienso que los que lo han hecho me pueden ayudar mas. A parte de tener que desmiontarlo por las luces que os he comentado tengo un problema con el intermitente derecho, que no hace contacto. Ayer saqué el casquillo con la bombilla para abrirle un poco mas las patillas, como he hecho varias veces, pero nada, que no hace contacto, y la bombilla esta bien, porque la cambie al otro foco. Para rematar, abrí demasiado las patillas, y me rompí una, con lo cual he tenido que comprar otro (4€). Pues eso, a ver si me dais un poco de luz a este tema Muchas gracias Un saludo
  15. Saludos petalaris. Ahi va mi apuesta 1º.- Marikonnen 2º.- El Teleñeco 3º.- El Conguito Pole.- El Teleñeco Vuelta rápida.- Alonso con dos cojones Sato.- Acaba el 17 Extra 1.- NO Extra 2.- Mc. Lata Mariquita el último jajaja Un saludo


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad