Saltar al contenido

Orzoweï

Miembro
  • Contenido

    29
  • Registrado

  • Última Visita

  • Días de lider

    1


Orzoweï el último día que ganó fue 27 de Diciembre 2019

Orzoweï tuvo el contenido con más me gusta.

Sobre Orzoweï

  • Rango
    Miembro

Información del Perfil

  • Ubicación
    Toledo
  • Vehículo/s
    Peugeot 407 2.0 HDI SPORT 140 FAP 2009

Visitantes recientes en el perfil

Este bloque está desactivado y no se muestra a los visitantes.

  1. Pásate por tu taller de confianza o servicio oficial Peugeot.
  2. Hola Burguet79, Llevo demasiado poco con mi coche para poderte ayudar por mi experiencia pero después de buscar en la web, lo primero que se me ocurre preguntarte es de averiguar el tipo de líquido que se infiltra en tu habitáculo. No creo que sea del radiador ya que lo tienes el las plazas traseras pero podría ser del tubo del limpia parabrisas trasero. Porque si es agua de lluvia y tienes las juntas cambiadas y los desagües limpios podría dar para programa de 4° milenio. También podría ser a través de los cables que pasan por ahí y no están bien aislados. Si es agua de lluvia antes de llamar a Iker Jiménez puedes probar cuando lo tengas todo perfectamente seco con un buen chorro de una manguera ver por dónde se infiltra el agua. Puede ser que sea por donde hay una soldadura de la puerta donde la junta no se acople bien. Ya nos irás contando.
  3. En hora buena por la faena porque se intuía que no iba a ser fácil además de la poca información que hay al respecto en la web en general (incluyendo foro peugeot.fr). Si cuelgas el vídeo en Youtube puede que se vuelva hasta viral ya que no hay nada al respecto.
  4. Yo no descartaría una pieza de desguace. En Madrid dan 3 meses de garantía creo recordar.
  5. Gracias V8, me quedo más tranquilo sabiendo que por lo menos la temperatura esta bien. Suerte con el cambio de la sonda. Sabes que no es tarea fácil.
  6. Muy buenas y perdona el retraso (mental que arrastro, llevo semanas esperando tu respuesta) en entrar en el hilo. He investigado bastante sobre los profesionales en este campo y he llegado a la conclusión que la diferencia entre un "pirata" y los oficiales es que el pirata te lo hace sobre la marcha. Modifica la ecu sobre la marcha con los parámetros para el coche en cuestión. No tienen porque ser peores que los oficiales pero no ponen el coche en banco de potencia ni antes ni después lo que les hace muuucho más baratos además de ser "piratas" con el ahorro que eso supone respecto a un oficial. Pero el trabajo creo que será el mismo. La repro es quasi la misma (supongo, corrígeme si me equivoco). Ya que me interesa mucho este tema, podrías recomendar algún profesional que lo haga bien tal como dices. También me puedes contestar por mp. Gracias.
  7. Muy buenas V8Sport, Llevé el coche al taller el viernes pasado con la esperanza de tenerlo para este viernes pero lo veo muy complicado, de hecho no cuento con él para mañana lo que me ha obligado a cambiar los planes de este domingo. Ayer tuve que salir corriendo a llevar la copia de la llave porque parece ser que el problema viene de la BSI y lo iban a llevar al Servicio Oficial Peugeot. Ya te iré contando. Que tal por tu parte? Cambiaste el sensor de temperatura del refrigerante? Ese sensor se parece enormemente a los que traen las calderas de gas oil. Sería muy interesante saber si son compatibles. A ver si puedes subir una foto de donde va ubicado en el vano motor? Un saludo. Es normal que circulando a velocidades legales en modo tranquilo la temperatura del mío no suba de 80°?
  8. Muy buenas, Pásate por el subforo 407 y presentas a tu máquina y comentas lo que le llevas hecho y lo que le queda por hacer. Me interesa! Un saludo y feliz año nuevo.
  9. Muy buenas señores, Gracias por las sugerencias y enlaces de las sugerencias. Os estoy muy agradecido. He reseteado la BSI!!! Haciendo la prueba de abrir y cerrar con el mando todo ok. Recuerdo que antes no abría con el mando y ahora sí aunque el problema de la ventanilla copiloto y demás sigue igual. Será como dice Jokameda un problema de cableado. Entusiasta, me voy a dar una vuelta solo y probar un poco más a fondo el coche. Pero antes de describir el paseíto resumo que después de comer intento abrir con el mando y todo sigue como antes. NO ABRE! Así que habrá que esperar a ver lo que dicen los del taller. Referente al "paseíto" he comprobado que el coche no sube de los 80 grados a menos que se le apriete por encima de las 3000 rpm y en cuando se baja de esas rpm vuelve a ponerse en los 80 grados. Me ha parecido curioso (?). La temperatura del aceite se mantiene a los algo menos de 120 grados. Detalle muy importante y que agradezco mucho de este coche es precisamente el reloj de temperatura de aceite. Mi primero y único coche que lo tuvo fue el Fiat Uno turbo i.e mk1. El motor me ha sorprendido muchísimo. Los xxx sin problemas. Pensaba que 140 CV para tal barco se podían quedar cortos pero veo que no. Mueve esos kilos con facilidad. Sí que la suspensión me resulta algo barca. En un trayecto de 50 km con pocas curvas y algunas rotondas al acabar el trayecto han mareado a una de mis hijas!!!? Aclaro por si fuera necesario que círculo de forma cívica, respetando las limitaciones y de forma eficiente. A parte de eso, el coche es cómodo y seguro. V8sport, me han entregado el coche con la correa cambiada por que tocaba por años y no por km. Saludos y pasar una feliz noche vieja y mis mejores deseos a todos para año nuevo.
  10. Hola a todos, No tengo Diagbox/pp2000 pero mañana me pongo a comprobar la BSI. Estoy un poco obsesionado con lo que me está pasando al coche. Espero que me lo solucionen rápidamente. Iré informando.
  11. Buenos días V8, Tiene 124'000 km. del 2009. Está el coche muy buen estado. Historial conocido muy bueno. El coche mecánicamente hablando está perfecto. Una pena que de por saco a nivel eléctrico/electrónico. Gracias por el enlace. A la vuelto del trabajo me pongo con ello.
  12. 105,00€ para descartar fallo de batería. El viernes llevo el coche al taller y que me devuelvan el coche con el/los fallo/s solucionados. Como siempre en estos casos hay que contar con el factor suerte.
  13. El manguito está en muy buen estado. Si fuera "solo" ese el problema no me preocuparía tanto pero se han ido sumando fallos. El mando a distancia no funciona para abrir el coche, solo para cerrar. Configuro la hora y en cuando lo apago se desconfigura. Ocasionalmente se activan las escobillas y alguna cosita más. He cambiado la batería y todo sigue igual. Desesperante en un coche recién comprado.
  14. Buenos días Jokameda, Te deseo una total recuperación y mis mejores deseos para ti y los tuyos para 2020. Gracias por la parte que me toca. Un fuerte abrazo.


REGALO GRATIS

Consigue tu regalo colaborando con el Club.
AGOTADOS


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad