Saltar al contenido

5driver

Miembro
  • Contenido

    28
  • Registrado

  • Última Visita



  1. Tengo un hilo abierto por ahi, pero abro otro porque el motivo de la consulta es otro bien distinto, os cuento. Lo primero de todo, en el 307 del restyling que tengo, llevo sensor de parking, cuando meto marcha atras, salta en la pantalla el coche pintado, que le van saliendo rayas y que empieza a pitar. Mi idea era poner la radio en el hueco original y la RD4 en la guantera, tengo que hacer alguna conexion compleja y tal o simplemente conectando el adaptador a iso a la nueva fuente me sobra y me basta(me refiero a que siga escuchandose el pitido). Otra cosa mariposa, la fuente en cuestion es la jvc KD-AVX1, con monitor de 3" y lector dvd. Mi pregunta es si alguien la ha visto en funcion, qiero decir, cuando tengo un cd de musica funcionando, tiene algun tipo de animacion o solo me sale el titulo de la cancion, demas datos,un fondo cutre y point?Se le pueden meter animaciones hechas propias, como las fuentes de pioneer, y ya puestos un video?? Espero vuestras respuestas.
  2. Que pasa jovenas, hace que no escribo por aqui...o mas. Tengo un problema que me atañe y que necesito por favor que entre todos lo solucionemos. Os cuento la situacion actual: ahora pispo llevo la dichosa RD4, que en brevas va a desaparecer por siempre jamas, y en su lugar una fuente alpine de 50x4. Las vias delanteras son las de serie, y los altavoces de los paneles traseros estan anulados para que en su lugar funcionen unos 6x9 de alpine, gama E de 35 rms. En el maletero llevo colocado un sub kenwood de 12" con etapa magnat. Veamos, una vez puesta la radio, tenia pensado cambiar los altavoces delanteros, me han hablado de blaupunkt, que opinion teneis de ellos? Ahora mismo tengo mucho grave, pero sin definicion, lo que necesito es nitidez y pegada, pero tampoco os subais por la parra con el precio u os capo, jajaja. Y acerca de los altavoces traseros, que me aconsejais? Dejo los 6x9 que tengo ahora?sonarán distintos cuando cambie la radio?o por el contrario cambio los de los paneles traseros y tiro los 6x9 a la basura? antes tenia un ibiza, y ya se que es mas pequeño, pero me da la impresion de que los 6x9 andan demasiado lejos de mis orejas y casi seria mejor unos altavoces buenos en los paneles y mas cerca del oyente...ando hecho un mar de dudas. Espero vuestras respuestas. Un abrazo.
  3. Estoy intrigado con el asunto RD4, llevo un rato leyendo por el foro y mira que horas son. Yo que peco de mani-roto y caprichoso, entre todos estais consiguiendo calentarme la oreja y eso no es bueno chicos, no es bueno. La pregunta que quería lanzaros es la siguiente: tengo un xsi, sabeis que lleva cutre-RD4 y cargador de 5 cd´s de blaupunkt, podré seguir controlando el cargador con una radio blaupunkt nueva??por favor, espero vuestras respuestas chavaleria. Los "arradios" que he visto son "Casablanca MP56" y " Memphis MP66" Un saludo.
  4. Ya está todo listo, gracias a todos por publicar vuestras respuestas. En lo del interruptor he caido esta mañana, era evidente que se quedaba siempre encendida, donde narices tiene la RD4 el remote??he probado con todos los de alimentación y nacin. En fin, que ya está apañado, espero no dejarme ningun dia el interruptor dado.
  5. Chicas, ya he encontrado solucion al problemo. He ido a preguntar a la tienda donde venden el filtro, y me ha dicho que el ground simplemente lo ponga si tengo distorsion y que el remote, que era lo que me fallaba, porque la corriente y masa estaban bien puestos, que lo cogiese del cable por donde pasa corriente hacia la radio. En fin, que lo he probado esta tarde y todo va correctamente. X cierto, sabeis donde puedo encontrar el esquema de los cables de los altavoces de los 307 nuevos???Creo que los tengo puestos bien, pero es por cerciorarme. Gracias
  6. La etapa no se llega ni a encender " y no recibo respuesta de la etapa, no enciende el dichoso pilotito". Pienso que dejando de lado el ver si están correctamente puestos, que creo que si, los cables de los altavoces, los de corriente, que es el problema que me atañe, no entiendo qué cojo...es les pasa o donde puede andar el fallo.
  7. Hola a todos, hace mucho tiempo que no le dedico tiempo al foro pero entre el verano y los put... estudios no he tenido tiempo de mirar el pc. Vayamos al grano. En Media Markt compre hace unos dias una etapa magnat "the rock 400" y un subwoofer de kenwood en 12" de 200 rms, bien, el caso es que, y que los puristas del car audio no me echen la bronca, he decidido montar esta etapa con la radio de origen (tengo un 307 de restyling y ya sabeis que no puedo cambiar ésta). Sí, ya sé que no es muy bueno para la etapa, ni que voy a sacar el rendimiento máximo de todo el complejo, pero simplemente lo voy a instalar porque me salió realmente jugoso de precio y por escuchar el mayor rango de frecuencias bajas y sin tanta distorsion como me dan los altavoces de delante y los 6x9 alpine que van instalados en la bandeja. Entrando en materia, para instalar esta etapa lo he intentado realizar mediante un filtro que me ha dado un amigo y que llevaba él antiguamente en su focus con radio original, por lo que a primera vista no parece estar dañado, más abajo os dejo el enlace del filtro en cuestión. El caso es, que yo pienso que hago todas las conexiones de manera correcta y no recibo respuesta de la etapa, no enciende el dichoso pilotito, ¿donde puede estar el fallo? En la entrada que viene como gnd (ground) en el filtro, he probado a instalarlo de varias maneras, llevando un cable desde dicha salida a la entrada de "remote" de la etapa, o como dice en las instrucciones, llevar un cable desde dicha salida (gnd del filtro) a la toma de masa de la etapa. Tambien a cambiar la posición de los RCA tanto en la etapa como en el filtro, y nada de nada. Todo esto lo he hecho de manera muy precaria y sin meter cable por ningun lado, vamos que simplemente he estado haciendo la prueba y os pregunto yo, es posible que no cogiera la masa correctamente??la cogía con el dedo o bien a un tornillo gordo que hay en el hueco de la radio o bien al remate de hierro donde la cerradura apoya. Perdón por el tochazo pero ya es casi cuestión de amor propio mas que la instalación en si, jejeje. Gracias, un saludo. '>http://www.caliber.nl/product_info.php?cPath=33_73&products_id=210 http://www.caliber.nl/catalog/download/LT3Hmanual.pdf
  8. Hola a todos, hace mucho tiempo que no le dedico tiempo al foro pero entre el verano y los put... estudios no he tenido tiempo de mirar el pc. Vayamos al grano. En Media Markt compre hace unos dias una etapa magnat "the rock 400" y un subwoofer de kenwood en 12" de 200 rms, bien, el caso es que, y que los puristas del car audio no me echen la bronca, he decidido montar esta etapa con la radio de origen (tengo un 307 de restyling y ya sabeis que no puedo cambiar ésta). Sí, ya sé que no es muy bueno para la etapa, ni que voy a sacar el rendimiento máximo de todo el complejo, pero simplemente lo voy a instalar porque me salió realmente jugoso de precio y por escuchar el mayor rango de frecuencias bajas y sin tanta distorsion como me dan los altavoces de delante y los 6x9 alpine que van instalados en la bandeja. Entrando en materia, para instalar esta etapa lo he intentado realizar mediante un filtro que me ha dado un amigo y que llevaba él antiguamente en su focus con radio original, por lo que a primera vista no parece estar dañado, más abajo os dejo el enlace del filtro en cuestión. El caso es, que yo pienso que hago todas las conexiones de manera correcta y no recibo respuesta de la etapa, no enciende el dichoso pilotito, ¿donde puede estar el fallo? En la entrada que viene como gnd (ground) en el filtro, he probado a instalarlo de varias maneras, llevando un cable desde dicha salida a la entrada de "remote" de la etapa, o como dice en las instrucciones, llevar un cable desde dicha salida (gnd del filtro) a la toma de masa de la etapa. Tambien a cambiar la posición de los RCA tanto en la etapa como en el filtro, y nada de nada. Todo esto lo he hecho de manera muy precaria y sin meter cable por ningun lado, vamos que simplemente he estado haciendo la prueba y os pregunto yo, es posible que no cogiera la masa correctamente??la cogía con el dedo o bien a un tornillo gordo que hay en el hueco de la radio o bien al remate de hierro donde la cerradura apoya. Perdón por el tochazo pero ya es casi cuestión de amor propio mas que la instalación en si, jejeje. Gracias, un saludo. '>http://www.caliber.nl/product_info.php?cPath=33_73&products_id=210 http://www.caliber.nl/catalog/download/LT3Hmanual.pdf
  9. Buenas, yo tengo un 307 con dos meses y llevo la rd4, de qué cd hablais?Tiene manos libres para el movil u os referís a otro tipo de manos libres(¿?) Tenía entendido que para tener manos libres en este vehículo era necesario instalar un parrot o parecido. ¿Si mi radio dispusiera de manos libres, cómo lo averiguo y utilizo? Un saludo
  10. Ese chivato, si te refieres al que lleva arriba a la izqda es el testigo de que llevas el maletero abierto, porque hoy me ha pasado que estaba lavando el coche y me he ido con el entornado, y la lucecita como que no se quitaba, ya con un bache ha sonado y me he podido dar cuenta. Un saludo
  11. 5driver

    Poner el aleron

    Perdona que te corrija pero irá pegado en tu barrio, porque yo me he comprado este coche hace dos semanas y el martes me pusieron el alerón, y te puedo asegurar que los de la peugeot te taladran el coche, sino con dos patadas lo quitabas. El proceso es como el que te han dicho, lo marcan primero con las pegatinas que lleva, con la ayuda de otra persona, cuando lo tienen cuadrao lo marcan, y a hacer un bujero en el portón. Si no tienes mucha idea de bricolajes varios y te da miedo taladrar tu solo el coche(a mi por ejemplo si, no fuera que me pasase, o lo hiciese por donde no fuera) que te lo haga alguien que sepa, que aunque no tiene nada del otro mundo, si es el primero que vas a poner...no te arriesgues, jejeje. Un saludo
  12. Pues ayer lleve el coche a que me mirasen un ruidito, como un grillo que tenía en la rueda(mirar otro post por ahi abierto) y les dije lo de las vibraciones. total que cuando llegue por la tarde a por el me dijeron que le habían hecho un equilibrado y en lo que pude probarlo no noté mas vibraciones, espero que se hayan solucionao de aquí a un tiempo.
  13. Ayer llevé el coche al taller y por lo visto lo que tenía era un tornillo de la transmisión creo que me dijo un poco flojo, en fin, que lo apretaron bien y eso y ya no suena nada, ya veis, una tontería. Gracias a todos por intentar ayudar. Un saludo
  14. He leído por ahí que a mucha gente le vibra el volante de su 307, y que parece ser una norma general. Pues bien, yo tengo uno de los nuevos con 600 km y el otro dia en carretera cuando iba a eso de 130/140 el volante vibraba como si no tuviera hecho el equilibrado. Como estoy viendo que es normal en los coches estos os quería preguntar si existe algún problema para el estado de los neumáticos y tal el llevarlo así. La verdad es que no me molesta mucho, el ibiza guarrindongo que tenía vibraba mucho mas y a velocidades mas bajas jejeje, pero eso, que como lleva gomas de 17" pues os quería preguntar si se va a degradar mas, peor...que luego cuestan un ojo cada una(verás cuando me toque cambiarlas) Si mas que ná es pa no dar la queja a los de la peugeot, porque se que me van a tener sin coche un día y no van a arreglar aparentemente nada; y luego lo que os decía, tampoco es que me sea muy molesto, se mueve un poquito. Un saludo.
  15. Hoy al volver de clase he estado pendiente del ruidito dichoso y os cuento. Sigue en su línea, se acentúa cuando cojo un bache y me daba que olía como a kemado, como a plástico caliente, cosa que he corroborado al bajarme del coche despues de aparcar y meter las narices en el paso de rueda(recuerdo que era la delantera izquierda). Os vuelvo a preguntar por lo del volante motor, creeis que con 400 km es de esto o es alguna tonteria sin importancia. Es que con la ilusión que tenía siendo un coche nuevo y que haga esos ruiditos de los coj.... y huela de esa manera..... P.D: el olor no era a goma quemada que conste, pero se le daba un aire, no he venio haciendo el mongui. Un saludo


REGALO GRATIS

Consigue tu regalo colaborando con el Club.


FOTO DEL MES

Envía tus mejores imágenes a la Foto del Mes. Cada mes elegimos un ganador.


COMPRA-VENTA

Un lugar para compra-venta entre miembros del Club.


ENVÍA TUS FICHEROS

Para ficheros mayores de 100MB te ofrecemos nuestro espacio en la nube.


PREGUNTA DE LA SEMANA

Participa en nuestra nueva sección.

×
×
  • Crear Nuevo...

Información Importante

Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de tus cookies , de lo contrario daremos por hecho que las acepta. Lea nuestro documento de Privacidad: Política de Privacidad